General discussion

Locked

OSPF sequence number mismatch in 4.11

By michaeltorres718 ·
we are experiencing problems with three 4.11 GW servers in an OSPF environment. The POA server is generating a "OSPF sequence number mismatch" error which references the GWIA server on the same segment. When this error occurs, all GW clients in this segment lose IP connectivity for about 15 minutes, afterwhich the network returns to normal. This has happened four times since October. No noticable trends have been seen and network utilization has been well within acceptable limits.

This conversation is currently closed to new comments.

5 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

OSPF sequence number mismatch in 4.11

by rmacbeth In reply to OSPF sequence number mism ...

try applying TCPN05.EXE There was a fix for the POA droping interneal requests. AS allways make sure you are current on your patches both for GW and 4.11 go to the following url for updates. http://support.novell.com/misc/patlst.htm

Collapse -

OSPF sequence number mismatch in 4.11

by michaeltorres718 In reply to OSPF sequence number mism ...

The question was auto-closed by TechRepublic

Collapse -

OSPF sequence number mismatch in 4.11

by gutridgesj In reply to OSPF sequence number mism ...

you could upgrade to 5.x. not sure if this will do it though.

Collapse -

OSPF sequence number mismatch in 4.11

by michaeltorres718 In reply to OSPF sequence number mism ...

The question was auto-closed by TechRepublic

Collapse -

OSPF sequence number mismatch in 4.11

by michaeltorres718 In reply to OSPF sequence number mism ...

This question was auto closed due to inactivity

Back to Networks Forum
5 total posts (Page 1 of 1)  

Hardware Forums