General discussion

Locked

Probelm Desplaying FORM after import dat

By susan.cronmiller ·
I have a Form with 12 User-Defined fields in an Outlook Public Folder. When I import information into the folder I can't get the imported data to display in the custom form. Only those entries made into the public folder with the custom form(that was based on contacts form)can I edit with the new form. Whenever I dclick on an imported entry it opens w/ contact form, not my custom form.

This conversation is currently closed to new comments.

7 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

Probelm Desplaying FORM after import dat

by Cedric King In reply to Probelm Desplaying FORM a ...

I do not think you may be able to get furthur responses for your question due to the age of it. It's best if you can close this question and post another if problem still exists.

Collapse -

Probelm Desplaying FORM after import dat

by susan.cronmiller In reply to Probelm Desplaying FORM a ...

The question was auto-closed by TechRepublic

Collapse -

Probelm Desplaying FORM after import dat

by gutridgesj In reply to Probelm Desplaying FORM a ...

i will.
if this is what i think it is, the message-class needs to be set for all the previous entries. i forget the number, but MS has a fix where you download this .doc file that has a macro that fixes the message-class

Collapse -

Probelm Desplaying FORM after import dat

by susan.cronmiller In reply to Probelm Desplaying FORM a ...

The question was auto-closed by TechRepublic

Collapse -

Probelm Desplaying FORM after import dat

by TechAdmin In reply to Probelm Desplaying FORM a ...

You probably find an answer to your question.
you should close it.

Collapse -

Probelm Desplaying FORM after import dat

by susan.cronmiller In reply to Probelm Desplaying FORM a ...

The question was auto-closed by TechRepublic

Collapse -

Probelm Desplaying FORM after import dat

by susan.cronmiller In reply to Probelm Desplaying FORM a ...

This question was auto closed due to inactivity

Back to Web Development Forum
7 total posts (Page 1 of 1)  

Software Forums