Questions

Answer for:

Microsoft office 2007 is highlighting in black.

Message 4 of 8

View entire thread
+
0 Votes
Sven2157

Did you change the Highlight color for normal messages, in the editor? Try setting that back to 'Automatic', yellow, any color but not Black.

Are you referring to a search? You can check your Search Options by the following:
Click 'Tools', then 'Options...'
On the 'Preferences' tab, locate Search, and click 'Seach Options...'
Under the heading Search, click 'Change...' next to the higlight color.
Select your desired color.
Click OK, then Apply if it is enabled.

Hope that helps! ;-)