Questions

Answer for:

Offline Files in Windows 2003 Server

Message 3 of 14

View entire thread
+
0 Votes
benjamin.bone

Open windows explorer, tools > Folder Options > Offline Files Tab > Remove the check from the "Enable Offiline Files" Box.

May require a reboot.

Also, make sure (if you are using GPO's) that your GPO is not configured for offline files!

Hope this helps.
Ben