Wireless Network (IEEE 802.11) Policies object

By kshah ·
I am trying to extend wireless Schema. I am using artical from Microsoft but when i run the command on my DC i am getting error message see bleow

"Add error on line 14: Referral
The server side error is "A referral was returned from the server."
0 entries modified successfully.
An error has occurred in the program
No log files were written. In order to generate a log file, please
specify the log file path via the -j option."

please help thanks

This conversation is currently closed to new comments.

7 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Answers

Collapse -

I recieved the same error!!!

by iankirkman In reply to Wireless Network (IEEE 80 ...

Any body know what the problem is?

Collapse -

It's a bit tricky

by IC-IT In reply to I recieved the same error ...

especially since the first post did not include the full path to the article, nor the code. The .... indicates more data in the middle.
Could it be that the line
dn: CN=ms-net-ieee-80211-GP-PolicyGUID,CN=Schema,CN=Configuration,DC=X

does not have your specific path especially the CN= and the proper DC=

Collapse -

it's works now

by kshah In reply to It's a bit tricky

Yes path is correct dn: CN=ms-net-ieee-80211-GP-PolicyGUID,CN=Schema,CN=Configuration,DC=X

I got the schema worked and now GPO is not working for the WPA2

Collapse -

What did you do?

by mklocek In reply to it's works now

I keep getting the same error. What did you have to do to resolve the issue?

Collapse -

The fix is

by jam In reply to What did you do?

You have to be on the appropriate FSMO server, that contains the Schema role.

Collapse -

wireless Network (IEEE 802.11) policies

by kshah In reply to Wireless Network (IEEE 80 ...

Does anyone know how can i get the option show for the wireless Network (IEEE 802.11) policies under greoup policy? pelase let me know thanks

Back to Networks Forum
7 total posts (Page 1 of 1)  

Related Discussions

Related Forums