After migrate to version 3.0 I/ receive teh message: “The HP RSM HostAgent service failed to start due to the following error: The service did not respond to the start or control request in a timely fashion.” Error 1053.
What is wrong?