Does anyone have experience using DTS to transform a mySQL4.1 database to SQL Server 2000.
SQL server 2000 enterprise manager refuses to connect to the mySQL db via mySQL ODBC 3.51, and throws a ‘serious error has occured msg’ each time. ODBC admin runs and test connects ok.
Any ideas?