General discussion
May 20, 2004 at 04:44 AM
anwars2

Oracle Management Server

by anwars2 . Updated 22 years, 4 months ago

Hello everybody I am novice in ORACLE,
I installed Oracle 8i on windows 2003 enterprise server, its a standalone server now when i try to start the service “Ora81HomeManagementService” It return an error Cannot Start Oracle Management Service on Local Computer.

Please help me, how to get out of this situation.

Thanks in advance
Anwar Shaikh
anwars2@rediffmail.com

This discussion is locked

All Comments