I installed the routng and remote access on remote access on a 2000 server. At first I was able to dial in sucessfully although I was unable to surf the network because of a “No logon server availale message”. Later on in the day the RAS server wasn’t even responding to calls made. As it stands I cannot start the service nor can i truly disable it.
I’ve rebooted applied sp3 not to no avail
ANyone has anyideas on how I can completely stop then restart the service ?