Hi,
I service packed my win2k server with sp3 and now everytime I restart the machine it comes up with an error “at least one service or driver failed to start during system start up”. I checked the event viewer logs and it says “WINS Performance Monitor Counters could not get the WINS statistics.”
How do I disable this service so that the service failed message wouldn’t come up again in future?
Please advise
Thanks
Ed