General discussion

Locked

Access 2000/Terminal Server

By mwtodd ·
We are running TSE 4.0 and utilizing Access 2000. The question is as follows;
Has anyone run into the following problems when developing ASP's;
* Unable to drag and drop items from the field list to the design area.
* Failed to Initialize DataLink when accessing the page in design mode.
If so, any suggestions on how to correct the problem.

Thanks in advance

This conversation is currently closed to new comments.

7 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

Access 2000/Terminal Server

by mwtodd In reply to Access 2000/Terminal Serv ...

Point value changed by question poster.

Collapse -

Access 2000/Terminal Server

by SyscoKid In reply to Access 2000/Terminal Serv ...

Sorry, I don't have an answer but a suggestion. Why not cross-post a link to this question in Office 2000 and Windows sections, with a title like "1300 Point Access Question Here"? I suspect not many people check out the little-used topics like Development.

Collapse -

Access 2000/Terminal Server

by mwtodd In reply to Access 2000/Terminal Serv ...

The question was auto-closed by TechRepublic

Collapse -

Access 2000/Terminal Server

by donq In reply to Access 2000/Terminal Serv ...

Strange problem! Have you tried double clicking the desired fields in your field list so Access will automatically insert into your design area? That should automatically set the link as well but you should check your RecordSource property settings after trying this method?

Very strange problem - I'll be interested in watching your responses.

Collapse -

Access 2000/Terminal Server

by donq In reply to Access 2000/Terminal Serv ...

ps: how do you plan to give away 1300 points when you have none???

Collapse -

Access 2000/Terminal Server

by mwtodd In reply to Access 2000/Terminal Serv ...

The question was auto-closed by TechRepublic

Collapse -

Access 2000/Terminal Server

by mwtodd In reply to Access 2000/Terminal Serv ...

This question was auto closed due to inactivity

Back to Web Development Forum
7 total posts (Page 1 of 1)  

Related Discussions

Related Forums