General discussion

Locked

ASP 3.0

By MilkCan ·
I've been developing web sites using ASP 3.0 and just found out that our new server will not have Win2K installed, but instead NT 4.0. Is there anyway to upgrade the ASP on NT to version 3.0?

Thanks in advance
Sam

This conversation is currently closed to new comments.

3 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Back to Web Development Forum
3 total posts (Page 1 of 1)  

Related Discussions

Related Forums