General discussion

Locked

Exch5.5/Outlk98: Disable MIME encoding

By sgates ·
I have two staff members who are unable to post to list serves because the list serves won't accept MIME encoded emails. On our Exchange server, MIME outbound is set to plain text and on the user's Outlook plain text is selected.
How can I enablethese staff to send without the MIME encoding?

This conversation is currently closed to new comments.

5 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

Exch5.5/Outlk98: Disable MIME encoding

by dwnoles In reply to Exch5.5/Outlk98: Disable ...

In Internet Mail Service object select the Internet Mail tab. You can change the coding type from MIME to UUENCODE for either your entire ORG or just by domain. I would suggest changing it for just the domain that won't accept MIME. I am sure that it will acccept UUENCODE though.

Collapse -

Exch5.5/Outlk98: Disable MIME encoding

by sgates In reply to Exch5.5/Outlk98: Disable ...

The question was auto-closed by TechRepublic

Collapse -

Exch5.5/Outlk98: Disable MIME encoding

by dwnoles In reply to Exch5.5/Outlk98: Disable ...

Using Exch Admin and configuring the IMS you can goto the Internet Mail tab and set domain specific encoding. There is a button for "specify by email domain". Just specify the domain in question and use uuencode instead of MIME.

Collapse -

Exch5.5/Outlk98: Disable MIME encoding

by sgates In reply to Exch5.5/Outlk98: Disable ...

The question was auto-closed by TechRepublic

Collapse -

Exch5.5/Outlk98: Disable MIME encoding

by sgates In reply to Exch5.5/Outlk98: Disable ...

This question was auto closed due to inactivity

Back to Software Forum
5 total posts (Page 1 of 1)  

Related Discussions

Related Forums