General discussion

Locked

GLIBC_2.3

By vijay_kar ·
When I try to install kernel-source rpm it says
failed dependencies libc.so.6(GLIBC_2.3)

I have libc.so.6(GLIBC_2.2.3)
libc.so.6(GLIBC_2.2)
libc.so.6(GLIBC_2.1)

Iam not able to find which RPM I have install?

This conversation is currently closed to new comments.

1 total post (Page 1 of 1)  
Thread display: Collapse - | Expand +

All Comments

Back to Linux Forum
1 total post (Page 1 of 1)  

Related Discussions

Related Forums