General discussion

Locked

IE 5 scripting

By fofa ·
When I had IE 4.01 installed, I turned off javascripting. Now I need it turned back on, but can't find out how to do that in I.E 5. It must have been brought forward when I installed W2000 as any scripting seems to cause an error. What do I need to do?

This conversation is currently closed to new comments.

2 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

IE 5 scripting

by jesalyer In reply to IE 5 scripting

Start -> Settings -> Control Panel -> Internet Options

In the Internet Options, click on the Security tab.

Click on the 'Custom Level' button. Scroll down to the section labelled 'Scripting' and put a dot next to 'Enable' under 'Active Scripting'

jeff s
spanish support analyst

Collapse -

IE 5 scripting

by fofa In reply to IE 5 scripting
Back to Windows Forum
2 total posts (Page 1 of 1)  

Related Discussions

Related Forums