Question

Locked

Java runtime

By modernSaint ·
I am trying to install the latest Java Runtime Environment I have the latest version of Firefox on Fc6. The self-extracting RPM, when creating a symbolic link to the Jre/libjavaplugin_oji.so file, will not place the script in /usr/lib/bin/mozilla/plugin, which is my working directory.
Is there any other way to install the plugin becides the self-extracting RPM on Fc6, or for any distro if it matters?

This conversation is currently closed to new comments.

0 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Answers

Share your knowledge
Back to Browser Forum
0 total posts (Page 1 of 1)  

Related Discussions

Related Forums