General discussion

Locked

nt40 and novell directory services.

By jnorswo1 ·
I am trying to put the novell directory services add on for nt onto my nt4 terminal server. Every time that I do though I recieve an error saying that my schema is out of date for my novell tree. As near as I can tell all of the patches are installed on both servers. I would appreciate any help that anyone could help.

This conversation is currently closed to new comments.

5 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

nt40 and novell directory services.

by 0xDD In reply to nt40 and novell directory ...

There is a tip of the day at the DeveloperNet site that may be helpful: http://developer.novell.com/tipofday/tips/20000413.htm

Collapse -

nt40 and novell directory services.

by jnorswo1 In reply to nt40 and novell directory ...

The question was auto-closed by TechRepublic

Collapse -

nt40 and novell directory services.

by Bacon78 In reply to nt40 and novell directory ...

You need to find out what version and service pack needs to be install to use the Novell directory. and Reinstall everything in the Porper Order.

Also, incase you don't Know, and is posted on Microsofts Site, any time you install something on the NT server and have to enter the Original NT CD Reinstall all your Service packs Because By inserting the Original CD You overwrite som critial files.

This might be your problem and you might want to take a closer look and the total install process of everything.

Our total install of everything here takes about 12 hours for Complete install and Setup.

Thanks,

Collapse -

nt40 and novell directory services.

by jnorswo1 In reply to nt40 and novell directory ...

The question was auto-closed by TechRepublic

Collapse -

nt40 and novell directory services.

by jnorswo1 In reply to nt40 and novell directory ...

This question was auto closed due to inactivity

Back to Web Development Forum
5 total posts (Page 1 of 1)  

Related Discussions

Related Forums