We are using Small Business Server 4.5 With NT Server, Exchange Server, Proxy Server, and fax Server running. One workstation notebook is using w2000 pro. When that user takes the notebook home uses it and rather then shutting it down goes into hibrinate. On returning to work he inserts the network card and starts the notebook. To him everything is working fine. When someone else tries to log onto the network they are denied because all the user licences on the server are accounted for. The notebook user has taken the remaining licences either at startup from hibrinate or during access to the internet. Shutting down and restarting the notebook seems to correct the licence hog problem. Are there setting on the notebook in which w2000continues to look for a network connection even after it is connected??