General discussion

Locked

Problem with HelixcodeGNOME v1.2

By francom ·
..The install of the new Preview release of GNOME version 1.2 went very smoothly. I wish all programs for Linux could install that smoothly.
..I did have one problem after installing this version. My "Dialup Configuation Tool" that is was previously located in GNOMES main menu in the "Internet" section, was no longer there. Nor could I find it anywhere in any of the menus.
..I need to reconfigure my Dialup Application "RH PPP Dialer". Can anyone help me find the "Dialup Configuation Tool"?
.
I am using RH 6.2 with HC-GNOME v1.2

This conversation is currently closed to new comments.

3 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

Problem with HelixcodeGNOME v1.2

by rkeckler2000 In reply to Problem with HelixcodeGNO ...

The command line is rp3
This will start the GUI display of the PPP Config tool
Remember you must be root.

Collapse -

Problem with HelixcodeGNOME v1.2

by francom In reply to Problem with HelixcodeGNO ...

The question was auto-closed by TechRepublic

Collapse -

Problem with HelixcodeGNOME v1.2

by Shadoglare In reply to Problem with HelixcodeGNO ...

After I installed Helix, the RedHat PPP dialer and settings fuctions actually ended up under the KDE menus on my system:
Menu > KDE > Red Hat Applications

Back to Linux Forum
3 total posts (Page 1 of 1)  

Related Discussions

Related Forums