General discussion

  • Creator
    Topic
  • #2304385

    Word 2000 Field Codes

    Locked

    by lynnette ·

    I attended a class where it was necessary to use the Legal Pleading wizard. I included page #’s in the footer. Page numbers actually appeared in the Print Preview screen but when it printed it showed only the field codes. Even toggle the page numbers and field codes (F9) in the document didn’t not help the situation. No matter what appeared in the Print Preview the field codes are what printed in the final document. How can I correct this?

All Comments

  • Author
    Replies
    • #2738005

      Reply To: Word 2000 Field Codes

      by dklippert ·

      In reply to Word 2000 Field Codes

      Go to Tools>Options. On the Print tab remove the check from Include with document: Field codes

Viewing 0 reply threads