Active x control

By rajrakesh123 ·
some website is not open on my computer because active x problem.

This conversation is currently closed to new comments.

1 total post (Page 1 of 1)  
Thread display: Collapse - | Expand +

All Answers

Collapse -

Set Active X Control to prompt

by vinitogupta In reply to Active x control


Open Internet Explorer ----tools---internet options---security----internet----custom level and set it to prompt for you to choose which sites you want to acces..


Back to Web Development Forum
1 total post (Page 1 of 1)  

Related Discussions

Related Forums