Question

Locked

AIX - Java14_64.sdk base file set 1.4.0.0

By stevelil ·
Does anyone know where I can get Java14_64.sdk base file set 1.4.0.0. ??

I need to install 1.4.2.1 on a 5.3 AIX box but I am unable to do so as installp comes back with "missing pre-requisite Java14_64.sdk base file set 1.4.0.0".
I have a set of AIX 5.3 cd's and 5.2 cd's and the 1.4.0.0 base file set doesn't appear on any of them. The IBM web site only has the 1.4.2.1 updates. Is there somewhere I can download the required files from ??
Thanks.

This conversation is currently closed to new comments.

0 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Answers

Share your knowledge
Back to Desktop Forum
0 total posts (Page 1 of 1)  

Related Discussions

Related Forums