Question

Locked

Cisco 871 help needed

By Cleaver99 ·
So, I am not good with Cisco routers....

1. I used SDM and merged 2 clock commands and rebooted the router. The router never came back to working mode. The power light is on, the FE2 light is on. The WAN light came on and off for a brief moment during bootup. (the FE2 light went off when the WAN link light came on) The FE2 light came back on after the WAN link light went out.

2. Using the console, I "write erase" and copy and pasted the SDM config back in and rebooted. (same result as #1)

3. I copied the SDMBackup from memory to startup-config and same result as #1.

4. #2 and #3 files do look correct, (and different from #1 file that I editted and crashed the router).

5. Console seems to be workign fine. I can edit and review, just when I reboot I cannot get WAN link, Wireless, or access to router through SDM......

help....

This conversation is currently closed to new comments.

1 total post (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Answers

Back to Hardware Forum
1 total post (Page 1 of 1)  

Related Discussions

Related Forums