Question

Locked

Cisco Configuration to ISP

By jeremydavila ·
Hi all....I copied this config from my 2600 to my 1721 router and I cannot connect to the web. Am I missing anything. Any help will be greatly appreciated.

! NVRAM config last updated at 18:34:09 EST Sun Jun 1 2008 by jdavila
!
version 12.0
no service pad
service tcp-keepalives-in
service tcp-keepalives-out
service timestamps debug uptime
service timestamps log uptime
service password-encryption
!
hostname lw-ext1
!
ip subnet-zero
no ip source-route
no ip finger
no ip bootp server
no ip domain-lookup
clock timezone EST -5
!
!
interface Ethernet0/0
bandwidth 100000
ip address 209.218.206.1 255.255.255.0
no ip redirects
no ip unreachables
no ip directed-broadcast
no ip proxy-arp
ntp disable
no cdp enable
!
interface Serial0/0
ip address 209.219.88.106 255.255.255.252
no ip redirects
no ip unreachables
no ip directed-broadcast
no ip proxy-arp
encapsulation ppp
no ip mroute-cache
ntp disable
no cdp enable
!
no ip classless
ip route 0.0.0.0 0.0.0.0 Serial0/0
ip route 0.0.0.0 0.0.0.0 Null0 255
ip route 209.218.206.0 255.255.255.0 Null0
!
no cdp run
!
line con 0
transport input none
line aux 0
no exec
line vty 0 4
password 7 110E0C3202160E1F142F2D3665
!
no scheduler allocate
end

This conversation is currently closed to new comments.

0 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Answers

Share your knowledge
Back to Networks Forum
0 total posts (Page 1 of 1)  

Related Discussions

Related Forums