General discussion

Locked

E8602 - (402) "Exchange system error"

By E.Eliveld ·
Hello,

On a in Exchange 5.5 server (NT4) the Arcserve 2000 brick-level backup gives on a few mailboxes the error:

E8602 Failed to read from database. (DBNAME=Individual Mailboxes\Puk, Pietje\Verzonden items, EC=EXCH Exchange Agent -- (402) "Exchange system error".)

This error came two weeks ago and is not always on the same mailboxe(s) Als not all mailboxes suffer this problem. Users report no problems with the mailboxes.

Nothing has been changed on the server. Until recently itwas running fine. On it I have GroupShield running with the latest DAT's. All values for Service account names/paswords have been checked. Server has been rebooted, nothing helps.

Somebody an idea?

Regards,

Wabbit

This conversation is currently closed to new comments.

3 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

E8602 - (402) "Exchange system error"

by Arne.Tredal In reply to E8602 - (402) "Exchange s ...

Have you checked the eventlog for any error messages from Exchange?

Collapse -

E8602 - (402) "Exchange system error"

by E.Eliveld In reply to E8602 - (402) "Exchange s ...

Eventlog: Could not login user %Exchange Service Account%

The same as in the Arcserve log. There is no problem with the Exchange service Account.... The checks has beenmade. Arcserve CAN backup everything...

Collapse -

E8602 - (402) "Exchange system error"

by E.Eliveld In reply to E8602 - (402) "Exchange s ...

This question was closed by the author

Back to Windows Forum
3 total posts (Page 1 of 1)  

Related Discussions

Related Forums