General discussion

Locked

Errors during backups

By pam_greenup ·
I am using Arcserve6.6 and Novell 5.1. I have not had a complete backup since we upgraded from 4.11. Errors 3125, 16530, 16107, 16539. Receiving these errors, but none apply. I have recreated objects and ran DSRepair. Any info. would help.

Thanks.

This conversation is currently closed to new comments.

7 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

Errors during backups

by cpratt In reply to Errors during backups

Is your ArcServe fully patched? Is your Netware fully patched? What is the make and model of your back-up unit? Have you checked for firmware updates for it? Is it certed for 5.1?

Collapse -

Errors during backups

by pam_greenup In reply to Errors during backups

The question was auto-closed by TechRepublic

Collapse -

Errors during backups

by pallan In reply to Errors during backups

What objects aren't backing up? Novell has moved its licensing to a tree-based format, and the license objects can't be backed up by design.

Collapse -

Errors during backups

by pam_greenup In reply to Errors during backups

The question was auto-closed by TechRepublic

Collapse -

Errors during backups

by adg In reply to Errors during backups

Installing the latest support 2a for NW5.1 will resolve the 3125 errors. As far as the other errors are concerned, the are Bindery/user authentication errors. Make sure the backup account user you submit the jobs with has an account on the server you are backing up and also has sufficient rights. This should fix all of your problems.

Collapse -

Errors during backups

by pam_greenup In reply to Errors during backups

The question was auto-closed by TechRepublic

Collapse -

Errors during backups

by pam_greenup In reply to Errors during backups

This question was auto closed due to inactivity

Back to Networks Forum
7 total posts (Page 1 of 1)  

Related Discussions

Related Forums