General discussion

Locked

How do I get my icons to display for Out

By Decision Support Support ·
When I use to attached a file to an email an icon representing what was attached appeared. Now I get a form field displayed that says {EMBED outlook FileAttach}. I try to click on it to open it automatically, but have to select the Open from the dropdown. There is no Properties selection either. How do I get my icons to display for attachments?

This conversation is currently closed to new comments.

3 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

How do I get my icons to display for Out

by SteveD In reply to How do I get my icons to ...

You must be using Word as your email editor. With a message window open, select Tools/Options from the menu. On the View tab in the Show section, un-check "Field codes" and click OK. That will fix it for you.

Steve Diamond

Collapse -

How do I get my icons to display for Out

Poster rated this answer

Collapse -

How do I get my icons to display for Out

This question was closed by the author

Back to Software Forum
3 total posts (Page 1 of 1)  

Related Discussions

Related Forums