I am trying to install Diskeeper 7.0 onto a WinNT 4.0 sp4 server. Install fails with the following error message: “1603. General WIndows install engine error. Increase disk space requirement in Setup.ini and try again.” The NT server has about 1.5GB free space which I’m sure must be heavily fragmented. Q: How do you increase the Setup.ini disk space requirement?