When I start my NT4 server I receive the following error message :”The Intel File Transfer service terminated with the following error: The handle is invalid.”. What is the cause and how can I correct it.