General discussion

Locked

Java upgrade on Netware 6.0 server

By jrashby ·
I am trying to install ZENworks 6.5 on a Netware 6.0 server. ZENworks requires Java ver. 1.4.1 and the Server has Java ver. 1.3.1.
My Question: Where do I find the Java upgrade files? I have looked on Java.com; and searched on Novell.com, without finding the files. I believe the file I need is JVM141sp3.exe.
Any help would be appreicated.
Jay (jrashby43@yahoo.com)

This conversation is currently closed to new comments.

1 total post (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

Here - 1.4.1 sp5

by Oz_Media In reply to Java upgrade on Netware 6 ...

Here's the file on Novell's site.
This is actually for 1.4.1 sp5 so that should suffice.

http://support.novell.com/cgi-bin/search/searchtid.cgi?/2967681.htm

If you have further issues, try reposting in the Tech Q&A section, this is just an open discussion forum, you will get better responses in tech Q&A.

Back to IT Employment Forum
1 total post (Page 1 of 1)  

Related Discussions

Related Forums