General discussion

Locked

NetWare Connect 2.0 and NetWare 5.1

By akelch ·
Does anyone know if NetWare Connect 2.0 is supported under NetWare 5.1? I can't find anything about it on Novell's site.

This conversation is currently closed to new comments.

5 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

NetWare Connect 2.0 and NetWare 5.1

by tlivers In reply to NetWare Connect 2.0 and N ...

Netware 4.X and higher comes with Novell Internet Access Server 4.0 which is Netware Connect.TID 2928106

For additional install and configuration information see :

1.) TID # 2919825

Collapse -

NetWare Connect 2.0 and NetWare 5.1

by akelch In reply to NetWare Connect 2.0 and N ...

The question was auto-closed by TechRepublic

Collapse -

NetWare Connect 2.0 and NetWare 5.1

by TechDictator In reply to NetWare Connect 2.0 and N ...

NIAS isn't even supported anymore. Use either cobra or Netscape Enterprise server.

Collapse -

NetWare Connect 2.0 and NetWare 5.1

by akelch In reply to NetWare Connect 2.0 and N ...

The question was auto-closed by TechRepublic

Collapse -

NetWare Connect 2.0 and NetWare 5.1

by akelch In reply to NetWare Connect 2.0 and N ...

This question was auto closed due to inactivity

Back to Networks Forum
5 total posts (Page 1 of 1)  

Related Discussions

Related Forums