Question

Locked

Oracle Support on Linux

By hardikgb ·
Hi,
I have RHEL 5.1 version, do we have Oracle client for RHEL 5.1. On the Oracle website i found that oracle supports RHEL 5.0 version. Does any body have any idea regarding its support on RHEL 5.1.
Thanks in advance

This conversation is currently closed to new comments.

Thread display: Collapse - | Expand +

All Answers

Share your knowledge

Related Discussions

Related Forums