General discussion

Locked

Outlook2002-remove <> symbols from path

By marya ·
I have WinXP, using Outlook 2002.
Whenever I send an email giving a network path ie starting with \\
The symbol < appear at the beginning of the path and > at the end
The user then tries to use the path I give them by putting in the < and > symbols.
Then my path obviously doesn't work.
How do I remove these symbols?
Help please and any suggestions offered would be appreciated.
Mary

This conversation is currently closed to new comments.

5 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

by Oz_Media In reply to Outlook2002-remove <> sym ...

TWO ARTICLES I FOUN Continued on next POST
>>>>>>>>>>>>>>>>>>>>>FIRST<<<<<<<<<<<<<<<<<<<<<<
CAUSE
This behavior can occur if you are using an incorrect character set, or if the font you are using to send and read e-mail is damaged.

Note that you may be using an incorrect character set because someone sent you an e-mail message using a character set other than your default set. When this occurs, your default character set is changed.

RESOLUTION
To resolve this issue, follow these steps:


Start Outlook Express.
On the Tools menu, click Options.
Click the Send tab, and then click the "Reply to messages using the format in which they are sent" check box to select it.

Click the Read tab, and then click Fonts.
In the Character Sets box, click Western, and then click Set As Default.

Click OK, and then click International Settings.
In the Character Sets box, click "Utf- 7" (if it is available), click Remove, and then click OK. If "Utf- 7" is missing, click OK.

Click OK, and then quit Outlook Express.

Collapse -

by marya In reply to

Sorry but it is not Outlook Express so I don't have the tabs mentioned above.
But your steps below helped thank you so much.

Collapse -

by Oz_Media In reply to Outlook2002-remove <> sym ...

>>>>>>>>>>>>>>>>>SECOND<<<<<<<<<<<<<<<<<<

Extra Characters Many OE users have complained that their messages, after sending, include several characters that they did not add themselves. This can happen for one or more of several reasons:

1. Keyboard Mapping. If you have inadvertently enabled a keyboard mapping option, you may find that your messages contain extra characters. Go to Tools | Options| Read | International Settings and if a mapping option that you do not remember setting up is listed there, delete it.

2. Default Character Set. For users of the English version of OE, the default character set should be Western under Tools | Options | Read | Fonts | Character Set. What complicates things here is that when you check this, is may show that Western is in fact your default character set. Try closing OE and rebooting your computer -- for reasons no one completely understands, changes to fonts and character sets often don't take effect until you reboot. When you reopen OE, open a Compose Message window and click on View | Language and there should be a bullet next to Western.

3. Received Message Uses Character Set Other than Western. With OE being used all over the world, many folks are experimenting with character sets other than Western, e.g., UTF-7, UTF-8, User Defined, etc. If you receive a message that has been sent with a character set other than your default character set, the only way to switch back to your default when replying to that message is to go to Format | Language. Unfortunately, you often won't realize that the formatting is messed up until you later see the message posted in a newsgroup or the mail recipient so notifies you.


Good luck,
OM

Collapse -

by marya In reply to

As I mentioned above this helped me.
Default character set helped me to change tools | options | mail format | I changed from Western European (ISO) to Western European (Windows)
I then sent a test to a few users and they did not receive the symbols.
Thank you so much.
Mary

Collapse -

by marya In reply to Outlook2002-remove <> sym ...

This question was closed by the author

Back to Software Forum
5 total posts (Page 1 of 1)  

Related Discussions

Related Forums