General discussion

Locked

Policy editor

By suria ·
i have set the policy option in Win NT 4.0. my problem is the policy never apply to my user PC. Is that any changes i need to be done in user profile path. Currently my user profile path is empty. Please help me.. I really wait for your reply.

suria@samsung.co.kr

This conversation is currently closed to new comments.

5 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

Policy editor

by cavedweller In reply to Policy editor

If you are trying to distribute a default policy to all the clients in your domain, name the policy NTconfig and put it in \winnt\system32\repl\import\scripts on your PDC.

Collapse -

Policy editor

by suria In reply to Policy editor

i already set the it in the above location, but i still have the same problem

Collapse -

Policy editor

by al.ruban In reply to Policy editor

Your group policy or your personal policy may override your option.

Collapse -

Policy editor

by suria In reply to Policy editor

Poster rated this answer

Collapse -

Policy editor

by suria In reply to Policy editor

This question was closed by the author

Back to Windows Forum
5 total posts (Page 1 of 1)  

Related Discussions

Related Forums