General discussion

Locked

Referenced memory error

By jroman ·
I wonder if someone can help me with this problem. OS is Windows 2000. Users are getting the following error:

The instruction at 0x71739dfc referenced memory at 0x088dfde4. The memory cannot be read.

Tried looking for virus/worms, updated with critical updates, but users are still getting this error. There is another error that I will post also, but not on this discussion.

Thank you in advance for your help.

This conversation is currently closed to new comments.

4 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

by sk8nvurt In reply to Referenced memory error

i am receiving about the same error. i have windows xp and im getting an error that says "the instruction 0x0014cd21 referenced memory at 0xffffffff the memory could not be read. i just started receiving this message today. if anyone has any info on the problem please email me: spreeshi@sbcglobal.net

thanks.
jamie

Collapse -

Same error, 2 different programs & machines

by FhMsu In reply to Referenced memory error

We're having basically the same error at my organization that has shown up on two different pc's in the last three weeks. The memory #'s referenced change, but not every time. One error occurs when trying to send an email in Lotus notes the first few times in the morning. The second error just appeard on another machine today in the program Org Plus.

Thank you for your time & help.

Collapse -

Question

by Brian.madsen In reply to Referenced memory error

Are you running on novell network

Collapse -

Yes i have Novell

by micswe In reply to Question

Yes i have Novell and the same error. Novell Client 4.9 and Novell ZFD Agents and we have Lotus Notes 5.x

Back to Hardware Forum
4 total posts (Page 1 of 1)  

Related Discussions

Related Forums