General discussion

Locked

Sending attachments with e-mail NOT in the body of the letter

By jsnowbunny100 ·
When I try to send an attachment (photo) with my e-mail it "attaches" in the text of my letter. I want it to be sent as an attachment at the top of my e-mail under From, to etc and NOT in the body of the e-mail.

How do I fix this.

This conversation is currently closed to new comments.

1 total post (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

by JimKlallsoo In reply to Sending attachments with ...

Which mail client are you using?

You need to change a setting within your mail client to RTF or HTML.

In Outlook Click Tools > options > Mail Format if it is currently set to RTF change to HTMLor vice versa.

HTH

Back to Windows Forum
1 total post (Page 1 of 1)  

Related Discussions

Related Forums