General discussion

Locked

Unable to Recieve internet mail in Group

By dragen ·
I have several users, new installes who are unable to send to the internet using groupwise on a Netware 5.1 network with a win98 OS. They are able to receive just fine but cannot originate messages nor reply to messages. I have checked rights and the PO set up and have also made sure the are members of the PO object. Any other ideas before I delete their account and reamke them?

This conversation is currently closed to new comments.

3 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

Unable to Recieve internet mail in Group

by jsulliva In reply to Unable to Recieve interne ...

We have run into this problem also. I don't know the cause of the problem, but I do know if you COMPLETELY remove Groupwise, reboot and then do a fresh install it seems to solve the problem. Just reinstalling does not fix anything, and you won't have to delete the mail account.
We had the postmaster watch the mail being transferred on the post office and there is no error message, it just falls into cyberspace never to be seen again.
Hope this helps.

Collapse -

Unable to Recieve internet mail in Group

by dragen In reply to Unable to Recieve interne ...

This completely solved my problem. Thank a million.

Collapse -

Unable to Recieve internet mail in Group

by dragen In reply to Unable to Recieve interne ...

This question was closed by the author

Back to Software Forum
3 total posts (Page 1 of 1)  

Related Discussions

Related Forums