General discussion

Locked

NETgear Vpn

By badrulislam ·
i have two netgear vpn device.(model fvs114 and fvs318v3)1st one is my site and 2nd one is remote site.
no 1:
remot end point vpn is 24.199.76.104.and remote LAN ip is 192.168.1.xx.My vpn established successfully.i can ping remote LAN ip but not getting WAN ip.amd also not gettimg traceroute to remote WAN ip.
no 2:
i have selected remote end point 0.0.0.0
in this case also vpn established.but can not getting WAN IP.

any way i have no problem on fire wall

is there any that can help me that what will be the reason.

thankx

badrul

This conversation is currently closed to new comments.

2 total posts (Page 1 of 1)  
| Thread display: Collapse - | Expand +

All Comments

Collapse -

I can't ping

by NetMan1958 In reply to NETgear Vpn

24.199.76.104 either:

C:\Users\Netman>ping 24.199.76.104

Pinging 24.199.76.104 with 32 bytes of data:
Request timed out.
Request timed out.
Request timed out.

But I can telnet to it:

C:\Users\Netman>telnet 24.199.76.104
User Access Verification

Password:
Request timed out.

By the way, that looks like a Cisco login prompt and not a Netgear. Since it sounds like your VPN is working, why do you want to ping the WAN IP?

Collapse -

re

by badrulislam In reply to I can't ping

thank u for ur reply
this is verry helpful to me


any way:
there was port forwarding,for this reason it goes to cisco.


thankx

Back to Networks Forum
2 total posts (Page 1 of 1)  

Related Discussions

Related Forums