General discussion

Locked

Version of BIND

By rbenterprisin ·
I am running two serves, one HPUX-9x; the other HPUX-10x. Can anyone tell me how to determine what version BIND I am running?

tks

This conversation is currently closed to new comments.

Thread display: Collapse - | Expand +

All Comments

Collapse -

simple

by Jaqui In reply to Version of BIND

in console, type bind --version

that will display version information.

recommended is version 8.3 or higher for security fixes.

Related Discussions

Related Forums