<!doctype html>
<html lang="en-US">

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
  <link rel="profile" href="https://gmpg.org/xfn/11">

  <meta name="apple-itunes-app" content="app-id=426493569">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.techrepublic.com/wp-content/themes/techrepublic/inc/images/app-icons/apple-touch-icon.png?x27457">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.techrepublic.com/wp-content/themes/techrepublic/inc/images/app-icons/favicon-32x32.png?x27457">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.techrepublic.com/wp-content/themes/techrepublic/inc/images/app-icons/favicon-16x16.png?x27457">
  <link rel="icon" type="image/png" sizes="192x192" href="https://www.techrepublic.com/wp-content/themes/techrepublic/inc/images/app-icons/logo-192x192.png?x27457">
  <link rel="manifest" href="https://www.techrepublic.com/wp-content/themes/techrepublic/inc/images/app-icons/site.webmanifest">
  <link rel="mask-icon" href="https://www.techrepublic.com/wp-content/themes/techrepublic/inc/images/app-icons/safari-pinned-tab.svg?x27457" color="#3289c8">
  <link rel="shortcut icon" href="https://www.techrepublic.com/wp-content/themes/techrepublic/inc/images/app-icons/favicon.ico?x27457">
  <meta name="apple-mobile-web-app-title" content="TechRepublic">
  <meta name="application-name" content="TechRepublic">
  <meta name="msapplication-TileColor" content="#3289c8">
  <meta name="msapplication-config" content="https://www.techrepublic.com/wp-content/themes/techrepublic/inc/images/app-icons/browserconfig.xml">
  <meta name="theme-color" content="#3289c8">

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-57GHMWX');</script>
  
  
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Consumers benefit from virtual experiences but are concerned about tech fatigue and security | TechRepublic</title>
	<meta name="description" content="Deloitte’s 2022 Connectivity and Mobile Trends Survey finds people are fine-tuning the balance between their virtual and physical activities." />
	<link rel="canonical" href="https://www.techrepublic.com/article/consumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Consumers benefit from virtual experiences but are concerned about tech fatigue and security" />
	<meta property="og:description" content="Deloitte’s 2022 Connectivity and Mobile Trends Survey finds people are fine-tuning the balance between their virtual and physical activities." />
	<meta property="og:url" content="https://www.techrepublic.com/article/consumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security/" />
	<meta property="og:site_name" content="TechRepublic" />
	<meta property="article:publisher" content="https://www.facebook.com/TechRepublic/" />
	<meta property="article:published_time" content="2022-08-03T09:30:30+00:00" />
	<meta property="article:modified_time" content="2022-08-02T21:49:55+00:00" />
	<meta property="og:image" content="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/08/Mobile-devices.jpeg?x27457" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="1014" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TechRepublic" />
	<meta name="twitter:site" content="@TechRepublic" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Esther Shein" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<!-- techrepublic.com is managing ads with Advanced Ads 1.31.0 – https://wpadvancedads.com/ --><script id="wordp-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='techrepublic-style-css'  href='https://www.techrepublic.com/wp-content/themes/techrepublic/style.css?x27457&amp;ver=1659042310' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script src='https://www.techrepublic.com/wp-includes/js/jquery/jquery.min.js?x27457&amp;ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.techrepublic.com/wp-includes/js/jquery/jquery-migrate.min.js?x27457&amp;ver=3.3.2' id='jquery-migrate-js'></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src='https://www.techrepublic.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?x27457&amp;ver=1.31.0' id='advanced-ads-advanced-js-js'></script>
<script id='advanced_ads_pro/visitor_conditions-js-extra'>
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
</script>
<script src='https://www.techrepublic.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?x27457&amp;ver=2.15.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://www.techrepublic.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.techrepublic.com/wp-json/wp/v2/posts/3987735" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techrepublic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techrepublic.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.techrepublic.com/?p=3987735' />
<link rel="alternate" type="application/json+oembed" href="https://www.techrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techrepublic.com%2Farticle%2Fconsumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techrepublic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techrepublic.com%2Farticle%2Fconsumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="amphtml" href="https://www.techrepublic.com/article/consumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security/amp/"><!-- Start: GAM Head Tag -->

<!-- Start: Data Layer -->
<script>
    // Setup our base data layer

    window.dataLayer = window.dataLayer || [];
    dataLayer.push(
        {"event":"CMS_Data","topic":"mobility', 'security","kw":[]}    );
</script>
<!-- End: Data Layer-->
<!-- End: GAM Head Tag -->

<!-- Start: Advertising Core -->
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>


<script>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</script><meta name='webgains-site-verification' content='ofy1yvom' />
<!-- Start: GAM Ad Slot Definitions | TR article/consumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security -->
<script>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</script>
<!-- End: GAM Ad Slot Definitions | TR article/consumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security --><style type="text/css">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</style>		<style id="wp-custom-css">
			/* ICP STYLING - 03/15/22 */
.icp-list-body-vertical .icp-list-item {
    margin-bottom: 40px;
    border-bottom: 1px solid #4d4d4d;
    padding-bottom: 30px;
}
.icp-list-item-logo {
    float: right;
    margin-left: 20px !important;
}
.icp-list-item-logo > a > img {
    width: auto;
    max-width: 200px !important;
    max-height: 200px !important;
    margin-bottom: inherit;
}
.icp-list-item-cta a,
.icp-list-item-cta a:visited,
.ta-list-item-cta a,
.ta-list-item-cta a:visited {
    background: #2474bc !important;
    border: 2px solid #2474bc;
    padding: 10px !important;
    text-decoration: none !important;
    color: #fff !important;
}
.icp-list-item-cta a:hover,
.icp-list-item-cta a:visited:hover,
.ta-list-item-cta a:hover,
.ta-list-item-cta a:visited:hover {
    background: #29aae1 !important;
    border-color: #29aae1;
    color: #fff !important;
    white-space: nowrap !important;
}
.icp-list-cta {
    position: relative;
    margin-bottom: 70px;
    padding: 2rem;
    background: linear-gradient(90deg,#2474bc, #29abe2);
}

.icp-list-cta::after {
    position: absolute;
    left: 0;
    bottom: -35px;
    display: block;
    width: 100%;
    content: '';
    border-bottom: 1px solid #4d4d4d;
}

.icp-list-cta .cta-content h3,
.icp-list-modal .content-left h3 {
    margin: 0;
    margin-bottom: 1rem;
    font-weight: 600;
    color: #fff !important;
    letter-spacing: 0.015rem;
}

.icp-list-cta .cta-content p,
.icp-list-modal .content-left p {
    margin: 0;
    margin-bottom: 0.25rem;
    color: #fff;
}

.icp-list-cta .cta-content p:last-child,
.icp-list-modal .content-left p:last-child {
    margin-bottom: 1rem;
}

.icp-list-cta .cta-content p:empty,
.icp-list-modal .content-left p:empty {
    display: none;
}
.icp-list-cta .cta-action .cta-action-btn,
.icp-list-cta .cta-action .cta-action-link {
    padding: 0.5rem 2rem;
    border: 2px solid #fff;
    background: transparent;
    font-size: 1.1rem;
    color: #fff;
    text-decoration: none !important;
    transition: 0.2s ease-in-out background-color;
}
.icp-list-cta .cta-action .cta-action-btn:hover,
.icp-list-cta .cta-action .cta-action-link:hover {
    background: #fff;
    color: #2375bd;
}
.icp-list-modal {
    z-index: 9999;
}
.icp-list-modal .modal-close {
    font-size: 1.25rem;
    z-index: 1;
}
.icp-list-modal .modal-content {
    border: none;
}
.icp-list-modal .content-left {
    background: linear-gradient(90deg,#2474bc, #29abe2);
    color: #fff;
}
.icp-list-modal .content-right {
    padding: 0 !important;
}

@media screen and (min-width: 992px) {
    .icp-list-cta .cta-content {
        width: 80%;
        margin-bottom: 1rem;
        color: #fff;
    }
}

.icp-list-body-horizontal .icp-list-link {
    display: inline-block;
}

.icp-list-body-horizontal .icp-list-item {
    padding: 5px;
}

.icp-list-body-horizontal .icp-list-headline,
.icp-list-sidebar-vertical .icp-list-item span
{
    background: none;
    color: inherit;
}

.icp-list-sidebar-vertical ul {
    margin-bottom: 0 !important;
}
.icp-list-body-vertical .icp-list-item {
    margin-bottom: 40px;
    border-bottom: 1px solid #4d4d4d;
    padding-bottom: 30px;
}
.icp-list-sidebar-vertical .icp-list-item a {
    text-decoration: none;
}
.icp-list-sidebar-vertical .icp-list-item a,
.icp-list-sidebar-vertical .icp-list-item a:visited
{
    color: #2474bc;
}
.icp-list-sidebar-vertical .icp-list-item a:hover,
.icp-list-sidebar-vertical .icp-list-item a:visited:hover
{
    color: #29aae1;
}
.icp-list-sidebar-vertical .icp-list-cta {
    margin: 0;
    padding: 1.5rem 2rem 1.5rem 50px;
    border: 1px solid #4d4d4d !important;
    border-bottom: none !important;
}
img.icp-list-image {
	background: none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-3987735 single-format-standard no-js skybox-auto-collapse">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57GHMWX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  
  <svg class='svg-symbols' style='display: none;'><symbol id="apple" viewBox="0 0 28 28">
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="icons" transform="translate(-283.000000, -217.000000)">
			<image id="apple-podcast-logo-0CF661058F-seeklogo.com" x="283" y="217" width="24" height="26" xlink:href="data:image/png;base64,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">
			</image>
		</g>
	</g>
</symbol>
<symbol id='arrow-alt' viewbox='0 0 24 24'>
  <path d="M14 18l10-7.088-10-6.912v3.042s-11.618 2.583-14 12.958c5.072-5.431 14-5.218 14-5.218v3.218z"></path>
</symbol><symbol id="arrow-river" viewbox="0 0 24 24">
	<path d="M16 7.328v-3.328l8 8-8 8v-3.328l-16-4.672z">
	</path>
</symbol>
<symbol id="arrow-round" viewBox="0 0 16 28">
	<g>
		<path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
        c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z">
		</path>
	</g>
</symbol>
<symbol id="close" viewbox="0 0 28 28">
	<g>
		<polygon points="28,1.9 26.1,0 14,12.1 1.9,0 0,1.9 12.1,14 0,26.1 1.9,28 14,15.9 26.1,28 28,26.1 15.9,14    ">
		</polygon>
	</g>
</symbol>
<symbol id="comment-bubble" viewBox="0 0 32 27.4">
	<path d="M16,0c8.8,0,16,5.3,16,11.9c0,2.9-2.2,6.3-4.6,8.3l2.3,7.2l-6.9-4.7c-2.1,0.7-4.3,1.1-6.8,1.1
        c-8.8,0-16-5.3-16-11.9C0,5.3,7.2,0,16,0z">
	</path>
</symbol>
<svg xmlns='http://www.w3.org/2000/svg' width='10' height='10' fill='white'>
  <polygon points='0,3 10,3 5,8'/>
</svg>
<symbol id="icon-edit" viewBox="0 0 1792 1792">
	<path d="M491 1536l91-91-235-235-91 91v107h128v128h107zm523-928q0-22-22-22-10 0-17 7l-542 542q-7 7-7 17 0 22 22 22 10 0 17-7l542-542q7-7 7-17zm-54-192l416 416-832 832h-416v-416zm683 96q0 53-37 90l-166 166-416-416 166-165q36-38 90-38 53 0 91 38l235 234q37 39 37 91z">
	</path>
</symbol>
<symbol id="premium-logo" viewbox="0 0 1000 224.051">
  <path d="m47.818 146.201c13.401 29.818 16.402 60.304 16.402 60.304l-5.464 15.034s-3.18-31.491-16.259-60.311c-14.883-32.801-36.91-45.409-36.91-45.409l3.644-18.233s21.719 11.089 38.587 48.615zm-32.207-82.787-3.942 21.114s23.997 16.098 37.055 45.109c15.7 34.852 18.249 68.811 18.249 68.811l6.218-17.465s-1.734-28.655-15.038-61.221c-17.322-42.371-42.542-56.348-42.542-56.348zm65.162-14.437c25.22.455 35.499 22.166 59.396 20.067 34.321-3.049 57.873-47.402 57.873-47.402l-3.496-16.255s-21.117 38.737-54.823 40.11c-22.339.898-30.086-17.479-53.77-18.992-32.192-2.064-43.758 34.325-43.758 34.325l2.421 18.687s10.498-30.993 36.157-30.54zm90.539 81.264c-22.342.854-29.332-17.71-53.017-19.44-27.044-1.975-41.473 25.979-41.473 25.979l-.905 21.565s13.668-27.34 38.276-27.031c22.483.276 34.09 22.021 58.021 20.198 27.943-2.13 45.115-41.313 45.115-41.313l-3.188-14.576c.001 0-14.741 33.569-42.829 34.618zm817.538 83.164.105.313h-2.854c-.09-.357-.156-.883-.196-1.563-.027-.683-.105-1.158-.195-1.404-.15-.391-.426-.673-.827-.827-.225-.095-.571-.156-1.024-.19l-.652-.04h-.619v4.025h-2.998v-11.438c.704 0 1.766.007 3.188.013 1.402 0 2.185.006 2.353.016.895.067 1.653.263 2.246.589 1.013.563 1.525 1.48 1.525 2.738 0 .96-.274 1.665-.803 2.097-.537.435-1.196.692-1.984.772.72.143 1.252.367 1.621.657.665.542 1.001 1.396 1.001 2.55v1.023c0 .109.004.23.021.334.015.118.042.219.092.335zm-2.884-7.579c0-.625-.31-1.072-.928-1.306-.414-.174-.985-.254-1.733-.254h-.719v3.36h1.156c.692 0 1.245-.14 1.631-.426.392-.276.593-.75.593-1.374zm8.446 2.149c0 2.938-1.028 5.398-3.098 7.397-2.006 1.94-4.41 2.908-7.209 2.908-2.909 0-5.345-.989-7.334-2.973-1.984-1.99-2.975-4.428-2.975-7.333 0-3.009 1.066-5.514 3.221-7.508 2.005-1.862 4.37-2.797 7.088-2.797 2.844 0 5.271 1.008 7.281 3.019 2.013 2.015 3.026 4.443 3.026 7.287zm-1.819-.009c0-2.292-.83-4.274-2.468-5.961-1.674-1.72-3.667-2.574-6.01-2.574-2.364 0-4.377.854-6.041 2.574-1.645 1.677-2.461 3.665-2.461 5.961 0 2.389.826 4.411 2.5 6.082 1.656 1.673 3.653 2.5 6.002 2.5 2.343 0 4.336-.835 5.992-2.506 1.656-1.693 2.486-3.722 2.486-6.076zm-718.68-125.296h24.886c.127-14.478 1.156-42.252 2.554-60.653 8.909 0 23.026.459 23.957.57l.684-17.132h-72.227l-.573 17.132c8.1-.222 16.088-.57 24.085-.57-.23 23.382-1.521 42.129-3.366 60.653zm90.509-.775c-6.739 1.405-13.701 2.244-20.562 2.244-18.773 0-35.202-5.668-35.202-28.947 0-6.259 2.485-32.826 33.907-32.826 19.369 0 30.002 9.084 30.002 25.509 0 2.951-.235 5.898-.833 8.855h-40.629c0 9.209 7.68 12.521 15.485 12.521 6.958 0 14.056-2.009 20.663-3.899zm-32.614-35.91h19.03c0-6.859-2.849-10.401-8.502-10.401-6.383 0-9.932 5.318-10.528 10.401zm80.101-6.731c5.081 0 10.156 1.17 15.001 2.829l-1.069-17.483c-6.022-1.541-12.279-2.234-19.96-2.234-29.76 0-31.297 25.624-31.297 31.882 0 19.495 10.964 29.892 30.233 29.892 5.899 0 11.803-.716 17.584-2.139l2.847-17.594c-4.6 1.65-9.675 2.835-14.648 2.835-8.852 0-13.58-4.604-13.58-13.469 0-9.212 5.792-14.519 14.889-14.519zm64.264 12.633c0 10.276-1.064 20.557-1.781 30.835h23.271c0-14.771 1.651-38.386 1.651-41.588 0-14.408-10.037-18.769-21.621-18.769-11.326 0-17.355 1.991-22.666 9.673l-.245-.242c.362-8.138 1.657-23.501 2.122-27.867h-23.5c0 28.592-2.356 64.022-4.017 78.793h23.5c.477-12.638.964-25.992 2.964-32.258 1.646-5.553 5.658-9.683 11.69-9.683 6.851 0 8.632 5.32 8.632 11.106zm83.384-4.013c11.106-3.9 18.425-10.631 18.425-23.035 0-20.322-22.666-20.91-28.347-20.91h-41.692c-.119 31.543-1.054 54.344-3.777 78.793h24.451c.238-20.798.824-41.588 2.12-62.263h10.161c5.415 0 13.336 0 13.336 7.92 0 8.149-8.139 10.747-15.001 10.747-1.883 0-3.882-.228-5.78-.597 5.435 14.667 10.983 29.181 15.236 44.192h26.216c-4.946-11.7-10.733-23.042-15.348-34.847zm14.057 7.317c0-6.259 2.472-32.826 33.887-32.826 19.385 0 30.02 9.084 30.02 25.509 0 2.951-.24 5.898-.827 8.855h-40.643c0 9.209 7.682 12.521 15.479 12.521 6.97 0 14.044-2.009 20.67-3.899l-2.822 16.544c-6.751 1.405-13.725 2.244-20.552 2.244-18.785 0-35.212-5.668-35.212-28.948zm23.159-9.206h19.006c0-6.859-2.832-10.401-8.514-10.401-6.372 0-9.909 5.318-10.492 10.401zm110.781 7.211c0 15.235-8.372 30.942-25.38 30.942-7.681 0-14.891-2.486-20.913-7.331-.341 10.989-.94 21.975-.94 32.85h-23.404c2.482-28.005 4.164-56.121 4.164-84.234 10.613-1.765 21.134-3.058 34.354-3.058 24.092 0 32.119 14.76 32.119 30.831zm-22.429-.832c0-8.511-4.377-13.945-13.119-13.945-2.957 0-5.781.583-8.613 1.299-.716 4.488-1.179 9.091-1.179 13.697 0 6.855 3.305 14.646 11.339 14.646 8.391.001 11.572-8.725 11.572-15.697zm90.123 30.358c.469-19.61 1.418-39.351 3.314-58.947h-22.928c-.346 11.697-.587 25.275-2.135 31.896-1.154 5.318-4.47 10.034-10.504 10.034-6.493 0-8.381-4.838-8.381-10.513 0-10.394 1.666-20.9 2.114-31.417h-23.146c0 11.697-2.125 38.624-2.125 42.409 0 9.908 4.728 17.955 21.158 17.955 8.488 0 15.819-2.139 20.663-9.224l.22.244v7.562h21.75zm74.763-31.897c0 17.36-9.318 33.313-28.324 33.313-7.81 0-13.844-2.827-18.447-8.86h-.235l-.111 7.443h-21.618c1.882-26.235 3.665-52.444 4.019-78.793h23.502c-.825 5.669-1.303 11.456-1.774 19.846 2.366-.475 4.616-.834 6.969-1.065 2.239-.233 4.604-.344 6.979-.344 18.186 0 29.04 9.915 29.04 28.46zm-22.444 1.539c0-8.511-4.357-13.945-13.102-13.945-2.948 0-5.782.583-8.616 1.299-.724 4.488-1.193 9.091-1.193 13.697 0 6.855 3.313 14.646 11.338 14.646 8.398.001 11.573-8.725 11.573-15.697zm24.228 30.358h23.499c.36-20.675 2.975-65.563 4.275-78.793h-23.515c-.712 26.348-2.022 52.557-4.259 78.793zm56.12-80.21h-22.93l-.235 13.94h22.553zm-.14 21.262h-23.612c-.242 23.506-1.069 41.113-3.075 58.947h24.563c0-19.61.14-39.35 2.124-58.947zm40.187 15.48c5.065 0 10.139 1.17 14.985 2.829l-1.052-17.483c-6.029-1.541-12.303-2.234-19.966-2.234-29.781 0-31.318 25.624-31.318 31.882 0 19.495 10.995 29.892 30.247 29.892 5.906 0 11.809-.716 17.602-2.139l2.841-17.594c-4.623 1.65-9.692 2.835-14.655 2.835-8.855 0-13.573-4.604-13.573-13.469-.002-9.212 5.77-14.519 14.889-14.519zm-636.045 124.639c0 16.037-11.215 25.679-29.829 25.679h-13.568v27.139h-12.447v-78.496h26.016c18.613-.001 29.828 9.642 29.828 25.678zm-12.896 0c0-9.083-6.503-14.017-17.156-14.017h-13.345v28.033h13.345c10.988 0 17.156-5.269 17.156-14.016zm99.915 22.427 18.615 30.39h-14.018l-16.597-28.148c-.784.113-1.569.113-2.467.113h-13.232v28.035h-12.447v-78.496h25.68c18.839 0 30.166 9.979 30.166 25.455 0 10.989-5.72 18.949-15.7 22.651zm2.802-22.651c0-8.074-5.606-13.793-15.811-13.793h-14.69v27.812h14.69c10.654 0 15.811-6.28 15.811-14.019zm77.261 17.606h33.081v-10.992h-33.081v-20.407h41.492v-11.662h-53.939v78.496h54.61v-11.665h-42.163zm139.051-13.009c-6.39 10.768-7.514 13.457-7.625 13.457h-.114c-.109 0-1.231-2.689-7.734-13.457l-17.83-30.052h-11.662v78.496h12.222v-29.942c0-14.242-.56-27.695-.448-27.695h.112c.111 0 4.822 8.296 6.838 11.884l15.253 26.352h6.503l15.25-26.352c2.019-3.588 6.841-11.884 6.955-11.884h.111c.111 0-.562 13.453-.562 27.695v29.942h12.226v-78.496h-11.665zm83.991 48.444h12.446v-78.496h-12.446zm117.295-33.419c0 15.812-7.063 23.438-20.745 23.438-13.567 0-20.521-7.626-20.521-23.438v-45.077h-12.447v45.19c0 22.651 12.335 34.876 32.969 34.876s33.08-12.225 33.08-34.876v-45.19h-12.335v45.077zm108.437-15.025c-6.393 10.768-7.514 13.457-7.625 13.457h-.113c-.112 0-1.234-2.689-7.737-13.457l-17.83-30.052h-11.663v78.496h12.225v-29.942c0-14.242-.562-27.695-.447-27.695h.109c.113 0 4.824 8.296 6.841 11.884l15.252 26.352h6.505l15.249-26.352c2.019-3.588 6.841-11.884 6.954-11.884h.109c.114 0-.559 13.453-.559 27.695v29.942h12.223v-78.496h-11.664z"></path>
</symbol>
<symbol id="google" viewBox="0 0 28 28">
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="icons" transform="translate(-395.000000, -300.000000)">
			<image id="Bitmap" x="395" y="300" width="21" height="21" xlink:href="data:image/png;base64,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">
			</image>
		</g>
	</g>
</symbol>
<symbol id="icon-account" viewBox="0 0 24 24"><g><path d="M12 0c6.623 0 12 5.377 12 12s-5.377 12-12 12-12-5.377-12-12 5.377-12 12-12zm8.127 19.41c-.282-.401-.772-.654-1.624-.85-3.848-.906-4.097-1.501-4.352-2.059-.259-.565-.19-1.23.205-1.977 1.726-3.257 2.09-6.024 1.027-7.79-.674-1.119-1.875-1.734-3.383-1.734-1.521 0-2.732.626-3.409 1.763-1.066 1.789-.693 4.544 1.049 7.757.402.742.476 1.406.22 1.974-.265.586-.611 1.19-4.365 2.066-.852.196-1.342.449-1.623.848 2.012 2.207 4.91 3.592 8.128 3.592s6.115-1.385 8.127-3.59zm.65-.782c1.395-1.844 2.223-4.14 2.223-6.628 0-6.071-4.929-11-11-11s-11 4.929-11 11c0 2.487.827 4.783 2.222 6.626.409-.452 1.049-.81 2.049-1.041 2.025-.462 3.376-.836 3.678-1.502.122-.272.061-.628-.188-1.087-1.917-3.535-2.282-6.641-1.03-8.745.853-1.431 2.408-2.251 4.269-2.251 1.845 0 3.391.808 4.24 2.218 1.251 2.079.896 5.195-1 8.774-.245.463-.304.821-.179 1.094.305.668 1.644 1.038 3.667 1.499 1 .23 1.64.59 2.049 1.043z"></path></g></symbol>
<symbol id='icon-alert' viewBox='0 0 24 24'>
<path fill="rgb(255, 255, 255)" d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-1.31 7.526c-.099-.807.528-1.526 1.348-1.526.771 0 1.377.676 1.28 1.451l-.757 6.053c-.035.283-.276.496-.561.496s-.526-.213-.562-.496l-.748-5.978zm1.31 10.724c-.69 0-1.25-.56-1.25-1.25s.56-1.25 1.25-1.25 1.25.56 1.25 1.25-.56 1.25-1.25 1.25z"/>
</symbol>
<symbol id="icon-block" viewBox="0 0 24 24">
    <path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm9 12c0 1.94-.624 3.735-1.672 5.207l-12.535-12.535c1.472-1.048 3.267-1.672 5.207-1.672 4.962 0 9 4.038 9 9zm-18 0c0-1.94.624-3.735 1.672-5.207l12.534 12.534c-1.471 1.049-3.266 1.673-5.206 1.673-4.962 0-9-4.038-9-9z"></path>
</symbol>
<symbol id='icon-book' viewBox='0 0 24 24'>
  <path d="M5.495 4c-1.375 0-1.375-2 0-2h16.505v-2h-17c-1.657 0-3 1.343-3 3v18c0 1.657 1.343 3 3 3h17v-20h-16.505z"></path>
</symbol><symbol id="icon-camera" viewBox="0 0 32 24"><path d="M30,4h-6c-0.5,0-2.9-4-4-4h-8c-1.1,0-3.6,4-4,4H2C0.9,4,0,4.9,0,6v16c0,1.1,0.9,2,2,2h28c1.1,0,2-0.9,2-2V6
            C32,4.9,31.1,4,30,4z M16,20.3c-3.9,0-7-3.1-7-7c0-3.9,3.1-7,7-7c3.9,0,7,3.1,7,7C23,17.2,19.9,20.3,16,20.3z M16,19
            c-3.1,0-5.6-2.5-5.6-5.6c0-3.1,2.5-5.6,5.6-5.6c3.1,0,5.6,2.5,5.6,5.6C21.6,16.5,19.1,19,16,19z"></path></symbol><symbol id="icon-chat" viewBox="0 0 24 24"><path d="M24 20h-3v4l-5.333-4h-7.667v-4h2v2h6.333l2.667 2v-2h3v-8.001h-2v-2h4v12.001zm-15.667-6l-5.333 4v-4h-3v-14.001l18 .001v14h-9.667zm-6.333-2h3v2l2.667-2h8.333v-10l-14-.001v10.001z"></path></symbol><symbol id="icon-checkmark" viewbox="0 0 24 24">
	<path d="M9 21.035l-9-8.638 2.791-2.87 6.156 5.874 12.21-12.436 2.843 2.817z"></path>
</symbol>
<symbol id="icon-comment-bubble" viewBox="0 0 32 27.4">
  <path d="M16,0c8.8,0,16,5.3,16,11.9c0,2.9-2.2,6.3-4.6,8.3l2.3,7.2l-6.9-4.7c-2.1,0.7-4.3,1.1-6.8,1.1
        c-8.8,0-16-5.3-16-11.9C0,5.3,7.2,0,16,0z"></path>
</symbol><symbol id="icon-community">
	<path d="M19.619 21.671c-5.038 1.227-8.711-1.861-8.711-5.167 0-3.175 3.11-5.467 6.546-5.467 3.457 0 6.546 2.309 6.546 5.467 0 1.12-.403 2.22-1.117 3.073-.029 1 .558 2.435 1.088 3.479-1.419-.257-3.438-.824-4.352-1.385zm-10.711-5.167c0-4.117 3.834-7.467 8.546-7.467.886 0 1.74.119 2.544.338-.021-4.834-4.761-8.319-9.998-8.319-5.281 0-10 3.527-10 8.352 0 1.71.615 3.391 1.705 4.695.047 1.527-.851 3.718-1.661 5.313 2.168-.391 5.252-1.258 6.649-2.115.803.196 1.576.304 2.328.363-.067-.379-.113-.765-.113-1.16z"></path>
</symbol>
<symbol id="icon-download-alt" viewBox="0 0 1792 1792">
  <path d="M1344 1344q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm256 0q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128-224v320q0 40-28 68t-68 28h-1472q-40 0-68-28t-28-68v-320q0-40 28-68t68-28h465l135 136q58 56 136 56t136-56l136-136h464q40 0 68 28t28 68zm-325-569q17 41-14 70l-448 448q-18 19-45 19t-45-19l-448-448q-31-29-14-70 17-39 59-39h256v-448q0-26 19-45t45-19h256q26 0 45 19t19 45v448h256q42 0 59 39z"></path>
</symbol><symbol id="icon-download" viewbox="0 0 24 24">
	<path d="M16 11h5l-9 10-9-10h5v-11h8v11zm1 11h-10v2h10v-2z"></path>
</symbol>
<symbol id='icon-edit' viewBox='0 0 1792 1792'>
  <path d="M888 1184l116-116-152-152-116 116v56h96v96h56zm440-720q-16-16-33 1l-350 350q-17 17-1 33t33-1l350-350q17-17 1-33zm80 594v190q0 119-84.5 203.5t-203.5 84.5h-832q-119 0-203.5-84.5t-84.5-203.5v-832q0-119 84.5-203.5t203.5-84.5h832q63 0 117 25 15 7 18 23 3 17-9 29l-49 49q-14 14-32 8-23-6-45-6h-832q-66 0-113 47t-47 113v832q0 66 47 113t113 47h832q66 0 113-47t47-113v-126q0-13 9-22l64-64q15-15 35-7t20 29zm-96-738l288 288-672 672h-288v-288zm444 132l-92 92-288-288 92-92q28-28 68-28t68 28l152 152q28 28 28 68t-28 68z"></path>
</symbol><symbol id="icon-email-open" viewBox="0 0 24 24">
	<path d="M.026 24l11.974-11.607 11.974 11.607h-23.948zm11.964-23.961l-11.99 8.725v12.476l7.352-7.127-5.653-4.113 10.291-7.488 10.309 7.488-5.655 4.108 7.356 7.132v-12.476l-12.01-8.725z"></path>
</symbol>
<symbol id="icon-email" viewBox="0 0 32 21">
	<g>
		<polygon points="32,19.5 32,1.3 23.1,10.4">
		</polygon>
	</g>
	<g>
		<path d="M16.9,13.8L30.4,0h-29l13.5,13.9C15.4,14.4,16.3,14.4,16.9,13.8z">
		</path>
	</g>
	<g>
		<polygon points="0,1.5 0,19.4 8.7,10.5">
		</polygon>
	</g>
	<g>
		<path d="M18.3,15.3c-0.7,0.7-1.6,1-2.4,1c-0.9,0-1.7-0.3-2.4-1L10.2,12l-8.8,9h29.2l-8.9-9.2L18.3,15.3z">
		</path>
	</g>
	<g>
		<polygon points="32,21 32,21 32,21">
		</polygon>
	</g>
</symbol>
<symbol id="icon-fat-search" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg">
	<path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path>
</symbol>
<symbol id="icon-follow" viewBox="0 0 24 24"><path d="M23 18h-2v2h-1v-2h-2v-1h2v-2h1v2h2v1zm-15.999-10c-2.493 0-4.227 2.383-1.866 6.839.774 1.464-.826 1.812-2.545 2.209-1.491.345-1.59 1.072-1.59 2.334l.002.618h1.329c0-1.918-.186-1.385 1.824-1.973 1.014-.295 1.91-.723 2.316-1.612.212-.463.355-1.22-.162-2.197-.952-1.798-1.219-3.374-.712-4.215.547-.909 2.27-.908 2.819.015.935 1.567-.793 3.982-1.02 4.982h1.396c.44-1 1.206-2.208 1.206-3.9.001-2.01-1.31-3.1-2.997-3.1zm7.754-1.556c.895-1.487 3.609-1.494 4.512.022.77 1.291.423 3.484-.949 6.017-.098.18-.17.351-.232.517h1.464c3.057-5.744.816-9-2.548-9-3.323 0-5.635 3.177-2.488 9.119 1.033 1.952-1.101 2.416-3.394 2.946-1.988.458-2.12 1.429-2.12 3.11l.003.825h1.331c0-2.069-.08-2.367 1.173-2.657 1.918-.442 3.729-.86 4.39-2.305.241-.527.401-1.397-.206-2.543-1.362-2.572-1.704-4.777-.936-6.051z"></path></symbol>
<symbol id="icon-gear">
	<path d="M24 13.616v-3.232c-1.651-.587-2.694-.752-3.219-2.019v-.001c-.527-1.271.1-2.134.847-3.707l-2.285-2.285c-1.561.742-2.433 1.375-3.707.847h-.001c-1.269-.526-1.435-1.576-2.019-3.219h-3.232c-.582 1.635-.749 2.692-2.019 3.219h-.001c-1.271.528-2.132-.098-3.707-.847l-2.285 2.285c.745 1.568 1.375 2.434.847 3.707-.527 1.271-1.584 1.438-3.219 2.02v3.232c1.632.58 2.692.749 3.219 2.019.53 1.282-.114 2.166-.847 3.707l2.285 2.286c1.562-.743 2.434-1.375 3.707-.847h.001c1.27.526 1.436 1.579 2.019 3.219h3.232c.582-1.636.75-2.69 2.027-3.222h.001c1.262-.524 2.12.101 3.698.851l2.285-2.286c-.744-1.563-1.375-2.433-.848-3.706.527-1.271 1.588-1.44 3.221-2.021zm-12 2.384c-2.209 0-4-1.791-4-4s1.791-4 4-4 4 1.791 4 4-1.791 4-4 4z"></path>
</symbol>
<symbol id="icon-headset" viewBox="0 0 24 24">
	<path d="M17.902 12c1.142 0 2.066.925 2.066 2.066v3.867c0 1.141-.925 2.066-2.066 2.066h-1.902v-8h1.902zm-11.836 0c-1.141 0-2.066.925-2.066 2.066v3.867c0 1.142.925 2.067 2.066 2.067h1.934v-8h-1.934zm5.934-12c-7.081 0-12 5.717-12 12.951v3.049h2v-3.085c0-6.306 5.022-9.905 10-9.915 4.978.01 10 3.609 10 9.916v3.084h2v-3.049c0-7.234-4.919-12.951-12-12.951zm-1.002 23.029c0 .536.436.971.972.971h3.028v-2h-3.028c-.536 0-.972.493-.972 1.029zm11-5.029c.002 3.312-2.361 4.51-5.998 4.51v1.021c3.959 0 7-1.594 6.998-5.531h-1z"></path>
</symbol>
<symbol id='icon-home' viewBox='0 0 1792 1792'>
  <path d="M1472 992v480q0 26-19 45t-45 19h-384v-384h-256v384h-384q-26 0-45-19t-19-45v-480q0-1 .5-3t.5-3l575-474 575 474q1 2 1 6zm223-69l-62 74q-8 9-21 11h-3q-13 0-21-7l-692-577-692 577q-12 8-24 7-13-2-21-11l-62-74q-8-10-7-23.5t11-21.5l719-599q32-26 76-26t76 26l244 204v-195q0-14 9-23t23-9h192q14 0 23 9t9 23v408l219 182q10 8 11 21.5t-7 23.5z"></path>
</symbol><symbol id="icon-info" viewBox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-.001 5.75c.69 0 1.251.56 1.251 1.25s-.561 1.25-1.251 1.25-1.249-.56-1.249-1.25.559-1.25 1.249-1.25zm2.001 12.25h-4v-1c.484-.179 1-.201 1-.735v-4.467c0-.534-.516-.618-1-.797v-1h3v6.265c0 .535.517.558 1 .735v.999z"></path></symbol><symbol id="icon-lock" viewBox="0 0 30 30">
  <path d="M 15 2 C 11.145666 2 8 5.1456661 8 9 L 8 11 L 6 11 C 4.895 11 4 11.895 4 13 L 4 25 C 4 26.105 4.895 27 6 27 L 24 27 C 25.105 27 26 26.105 26 25 L 26 13 C 26 11.895 25.105 11 24 11 L 22 11 L 22 9 C 22 5.2715823 19.036581 2.2685653 15.355469 2.0722656 A 1.0001 1.0001 0 0 0 15 2 z M 15 4 C 17.773666 4 20 6.2263339 20 9 L 20 11 L 10 11 L 10 9 C 10 6.2263339 12.226334 4 15 4 z"/>
</symbol>
<symbol id="icon-open-book" viewBox="0 0 24 24"><path d="M23 5v13.883l-1 .117v-16c-3.895.119-7.505.762-10.002 2.316-2.496-1.554-6.102-2.197-9.998-2.316v16l-1-.117v-13.883h-1v15h9.057c1.479 0 1.641 1 2.941 1 1.304 0 1.461-1 2.942-1h9.06v-15h-1zm-12 13.645c-1.946-.772-4.137-1.269-7-1.484v-12.051c2.352.197 4.996.675 7 1.922v11.613zm9-1.484c-2.863.215-5.054.712-7 1.484v-11.613c2.004-1.247 4.648-1.725 7-1.922v12.051z"></path></symbol><symbol id="icon-open-envelope-outline"><svg viewBox="0 0 24 24"><path d="M11.99 0l-11.99 8.723v15.277h24v-15.277l-12.01-8.723zm.001 2.472l9.793 7.113-6.735 4.588-3.049-2.47-3.049 2.471-6.737-4.589 9.777-7.113zm-9.991 9.386l5.329 3.63-5.329 4.318v-7.948zm.474 10.142l9.526-7.723 9.526 7.723h-19.052zm19.526-2.194l-5.329-4.317 5.329-3.631v7.948z"></path></svg></symbol><symbol id="icon-paperclip" viewBox="0 0 24 24">
	<path d="M17 5v12c0 2.757-2.243 5-5 5s-5-2.243-5-5v-12c0-1.654 1.346-3 3-3s3 1.346 3 3v9c0 .551-.449 1-1 1s-1-.449-1-1v-8h-2v8c0 1.657 1.343 3 3 3s3-1.343 3-3v-9c0-2.761-2.239-5-5-5s-5 2.239-5 5v12c0 3.866 3.134 7 7 7s7-3.134 7-7v-12h-2z">
	</path>
</symbol>
<symbol id="icon-play-video" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"></path></symbol><symbol id="icon-rss-alt" viewBox="0 0 24 24">
  <path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"></path>
</symbol><symbol id='icon-rss' viewBox='0 0 24 24'>
  <path d="M0 0v24h24v-24h-24zm6.168 20c-1.197 0-2.168-.969-2.168-2.165s.971-2.165 2.168-2.165 2.167.969 2.167 2.165-.97 2.165-2.167 2.165zm5.18 0c-.041-4.029-3.314-7.298-7.348-7.339v-3.207c5.814.041 10.518 4.739 10.56 10.546h-3.212zm5.441 0c-.021-7.063-5.736-12.761-12.789-12.792v-3.208c8.83.031 15.98 7.179 16 16h-3.211z"></path>
</symbol><symbol id="icon-share" viewBox="0 0 24 24"><path d="M6 17c2.269-9.881 11-11.667 11-11.667v-3.333l7 6.637-7 6.696v-3.333s-6.17-.171-11 5zm12 .145v2.855h-16v-12h6.598c.768-.787 1.561-1.449 2.339-2h-10.937v16h20v-6.769l-2 1.914z"></path></symbol><symbol id="icon-sitemap" viewBox="0 0 24 24"><path d="M20 18c1.103 0 2 .897 2 2s-.897 2-2 2-2-.897-2-2 .897-2 2-2zm0-2c-2.209 0-4 1.791-4 4s1.791 4 4 4 4-1.791 4-4-1.791-4-4-4zm-16 2c1.103 0 2 .897 2 2s-.897 2-2 2-2-.897-2-2 .897-2 2-2zm0-2c-2.209 0-4 1.791-4 4s1.791 4 4 4 4-1.791 4-4-1.791-4-4-4zm8-14c1.103 0 2 .897 2 2s-.897 2-2 2-2-.897-2-2 .897-2 2-2zm0-2c-2.209 0-4 1.791-4 4s1.791 4 4 4 4-1.791 4-4-1.791-4-4-4zm3.873 15.655l-2.873-2.404v-3.341c-.326.055-.658.09-1 .09s-.674-.035-1-.09v3.341l-2.873 2.404c.484.46.892 1 1.201 1.598l2.672-2.253 2.672 2.253c.309-.598.717-1.137 1.201-1.598z"></path></symbol><symbol id="icon-video-camera-alt" viewBox="0 0 24 24"><path d="M16 16c0 1.104-.896 2-2 2h-12c-1.104 0-2-.896-2-2v-8c0-1.104.896-2 2-2h12c1.104 0 2 .896 2 2v8zm8-10l-6 4.223v3.554l6 4.223v-12z"></path></symbol><symbol id='icon-video-camera' viewBox='0 0 32 22'>
  <path d="M29,2.2c-0.7,0.2-4.6,3-7.9,5.3V2.1C21.1,1,20.1,0,19,0H2.1C1,0,0,1,0,2.1v17.7C0,21,1,22,2.1,22H19c1.2,0,2.1-1,2.1-2.1
        v-5.9c3.3,2.4,7.4,5.4,8.2,5.6c1.4,0.4,2.7-0.1,2.7-0.1V2.2C32,2.2,30.1,1.8,29,2.2z"></path>
</symbol><symbol id='icon-wrench' viewbox='0 0 1792 1792'>
  <path d="M448 1472q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm644-420l-682 682q-37 37-90 37-52 0-91-37l-106-108q-38-36-38-90 0-53 38-91l681-681q39 98 114.5 173.5t173.5 114.5zm634-435q0 39-23 106-47 134-164.5 217.5t-258.5 83.5q-185 0-316.5-131.5t-131.5-316.5 131.5-316.5 316.5-131.5q58 0 121.5 16.5t107.5 46.5q16 11 16 28t-16 28l-293 169v224l193 107q5-3 79-48.5t135.5-81 70.5-35.5q15 0 23.5 10t8.5 25z"></path>
</symbol>
<symbol id="logo-facebook" viewBox="0 0 15.2 32">
	<path d="M15.2,11.1H9.6V7c0-1.2,1.3-1.5,1.9-1.5c0.6,0,3.6,0,3.6,0V0L11,0C5.4,0,4.1,4.1,4.1,6.7v4.4H0v5.6h4.1
        c0,7.3,0,15.2,0,15.2h5.5c0,0,0-8.1,0-15.2h4.7L15.2,11.1z">
	</path>
</symbol>
<symbol id="logo-flipboard" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500">
	<path class="cls-1" d="M0,0V500H500V0ZM400,200H300V300H200V400H100V100H400Z">
	</path>
</symbol>
<symbol id="logo-linkedin" viewBox="0 0 31.9 32">
	<path d="M24,8c-5.1,0.1-7.7,3.8-8,4V8h-6v24h6V18c0-0.5,1.3-4.6,6-4c2.5,0.2,3.9,3.5,4,4v14l6,0V15.4
        C31.7,13,30.5,8.1,24,8z M0,32h6V8H0V32z M3,0C1.3,0,0,1.3,0,3s1.3,3,3,3c1.7,0,3-1.3,3-3S4.7,0,3,0z">
	</path>
</symbol>
<symbol id="logo-twitter" viewBox="0 0 32.5 28.4">
	<path d="M32.5,3.4c-0.5,0.3-2.2,1-3.7,1.1c1-0.6,2.4-2.4,2.8-3.9c-0.9,0.6-3.1,1.6-4.2,1.6c0,0,0,0,0,0
        C26.1,0.9,24.4,0,22.5,0c-3.7,0-6.7,3.2-6.7,7.2c0,0.6,0.1,1.1,0.2,1.6h0C11,8.7,5.1,6,1.8,1.3c-2,3.8-0.3,8,2,9.5
        c-0.8,0.1-2.2-0.1-2.9-0.8c0,2.5,1.1,5.8,5.2,7c-0.8,0.5-2.2,0.3-2.8,0.2c0.2,2.1,3,4.9,6,4.9c-1.1,1.3-4.7,3.8-9.3,3
        c3.1,2,6.7,3.2,10.5,3.2c10.8,0,19.2-9.4,18.7-21.1c0,0,0,0,0,0c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1C30.2,6.4,31.5,5.1,32.5,3.4z">
	</path>
</symbol>
<symbol id="logo-youtube" viewBox="0 0 24 24">
	<path d="M4.652 0h1.44l.988 3.702.916-3.702h1.454l-1.665 5.505v3.757h-1.431v-3.757l-1.702-5.505zm6.594 2.373c-1.119 0-1.861.74-1.861 1.835v3.349c0 1.204.629 1.831 1.861 1.831 1.022 0 1.826-.683 1.826-1.831v-3.349c0-1.069-.797-1.835-1.826-1.835zm.531 5.127c0 .372-.19.646-.532.646-.351 0-.554-.287-.554-.646v-3.179c0-.374.172-.651.529-.651.39 0 .557.269.557.651v3.179zm4.729-5.07v5.186c-.155.194-.5.512-.747.512-.271 0-.338-.186-.338-.46v-5.238h-1.27v5.71c0 .675.206 1.22.887 1.22.384 0 .918-.2 1.468-.853v.754h1.27v-6.831h-1.27zm2.203 13.858c-.448 0-.541.315-.541.763v.659h1.069v-.66c.001-.44-.092-.762-.528-.762zm-4.703.04c-.084.043-.167.109-.25.198v4.055c.099.106.194.182.287.229.197.1.485.107.619-.067.07-.092.105-.241.105-.449v-3.359c0-.22-.043-.386-.129-.5-.147-.193-.42-.214-.632-.107zm4.827-5.195c-2.604-.177-11.066-.177-13.666 0-2.814.192-3.146 1.892-3.167 6.367.021 4.467.35 6.175 3.167 6.367 2.6.177 11.062.177 13.666 0 2.814-.192 3.146-1.893 3.167-6.367-.021-4.467-.35-6.175-3.167-6.367zm-12.324 10.686h-1.363v-7.54h-1.41v-1.28h4.182v1.28h-1.41v7.54zm4.846 0h-1.21v-.718c-.223.265-.455.467-.696.605-.652.374-1.547.365-1.547-.955v-5.438h1.209v4.988c0 .262.063.438.322.438.236 0 .564-.303.711-.487v-4.939h1.21v6.506zm4.657-1.348c0 .805-.301 1.431-1.106 1.431-.443 0-.812-.162-1.149-.583v.5h-1.221v-8.82h1.221v2.84c.273-.333.644-.608 1.076-.608.886 0 1.18.749 1.18 1.631v3.609zm4.471-1.752h-2.314v1.228c0 .488.042.91.528.91.511 0 .541-.344.541-.91v-.452h1.245v.489c0 1.253-.538 2.013-1.813 2.013-1.155 0-1.746-.842-1.746-2.013v-2.921c0-1.129.746-1.914 1.837-1.914 1.161 0 1.721.738 1.721 1.914v1.656z">
	</path>
</symbol>
<symbol id="mobile-menu-alt" width="17px" height="15px" viewBox="0 0 17 15">
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g transform="translate(-385.000000, -144.000000)">
			<path d="M385.529545,144 L385.529545,145 L401.529545,145 L401.529545,144 L385.529545,144 Z M385.529545,151 L385.529545,152 L401.529545,152 L401.529545,151 L385.529545,151 Z M385.529545,158 L385.529545,159 L401.529545,159 L401.529545,158 L385.529545,158 Z">
			</path>
		</g>
	</g>
</symbol>
<symbol id="premium-banner" viewBox="0 0 919.767 201.163" xmlns="http://www.w3.org/2000/svg">
	<path d="m25.481 88.916-2.678 13.395s16.185 9.266 27.12 33.365c9.609 21.176 11.946 44.314 11.946 44.314l4.014-11.047s-2.206-22.4-12.052-44.309c-12.392-27.572-28.35-35.718-28.35-35.718z">
	</path>
	<path d="m30.168 63.808-2.896 15.514s17.631 11.827 27.226 33.144c11.536 25.607 13.408 50.557 13.408 50.557l4.569-12.83s-1.275-21.055-11.049-44.984c-12.727-31.133-31.258-41.401-31.258-41.401z">
	</path>
	<path d="m78.046 53.199c18.531.335 26.083 16.287 43.643 14.745 25.217-2.24 42.521-34.829 42.521-34.829l-2.568-11.942s-15.516 28.461-40.281 29.47c-16.413.66-22.106-12.843-39.507-13.954-23.654-1.516-32.153 25.22-32.153 25.22l1.78 13.729c-.001.001 7.712-22.771 26.565-22.439z">
	</path>
	<path d="m144.569 112.908c-16.416.627-21.552-13.012-38.954-14.284-19.871-1.45-30.472 19.089-30.472 19.089l-.665 15.844s10.042-20.086 28.123-19.859c16.52.201 25.048 16.18 42.631 14.84 20.531-1.564 33.149-30.354 33.149-30.354l-2.343-10.71c.001 0-10.83 24.663-31.469 25.434z">
	</path>
	<path d="m236.502 52.42h-25.449v76.785h12.176v-26.547h13.273c18.208 0 29.179-9.432 29.179-25.119 0-15.685-10.97-25.119-29.179-25.119zm-.219 38.83h-13.054v-27.422h13.054c10.421 0 16.783 4.826 16.783 13.711 0 8.557-6.033 13.711-16.783 13.711z">
	</path>
	<path d="m366.16 77.32c0-15.139-11.08-24.9-29.508-24.9h-25.12v76.785h12.176v-27.424h12.943c.878 0 1.646 0 2.413-.111l16.234 27.535h13.712l-18.208-29.727c9.763-3.621 15.358-11.408 15.358-22.158zm-28.081 13.713h-14.37v-27.205h14.37c9.982 0 15.466 5.594 15.466 13.492 0 7.571-5.045 13.713-15.466 13.713z">
	</path>
	<path d="m429.121 94.543h32.36v-10.752h-32.36v-19.963h40.588v-11.408h-52.764v76.785h53.421v-11.41h-41.245z">
	</path>
	<path d="m565.141 81.816c-6.25 10.533-7.35 13.164-7.459 13.164h-.111c-.107 0-1.205-2.631-7.566-13.164l-17.442-29.396h-11.408v76.785h11.955v-29.289c0-13.932-.547-27.092-.438-27.092h.109c.109 0 4.717 8.115 6.689 11.625l14.92 25.777h6.361l14.918-25.777c1.975-3.51 6.691-11.625 6.803-11.625h.109c.109 0-.549 13.16-.549 27.092v29.289h11.959v-76.785h-11.41z">
	</path>
	<path d="m647.301 52.42h12.176v76.785h-12.176z">
	</path>
	<path d="m762.04 96.516c0 15.467-6.91 22.926-20.293 22.926-13.271 0-20.074-7.459-20.074-22.926v-44.096h-12.176v44.205c0 22.158 12.066 34.117 32.25 34.117s32.359-11.959 32.359-34.117v-44.205h-12.066z">
	</path>
	<path d="m885.553 52.42-17.439 29.396c-6.254 10.533-7.35 13.164-7.459 13.164h-.111c-.109 0-1.207-2.631-7.568-13.164l-17.442-29.396h-11.408v76.785h11.957v-29.289c0-13.932-.549-27.092-.438-27.092h.107c.111 0 4.719 8.115 6.691 11.625l14.92 25.777h6.363l14.916-25.777c1.975-3.51 6.691-11.625 6.803-11.625h.107c.111 0-.547 13.16-.547 27.092v29.289h11.957v-76.785z">
	</path>
</symbol>
<symbol id="premium-logo" viewBox="0 0 1000 224.05" xmlns="http://www.w3.org/2000/svg">
<path d="m47.818 146.201c13.401 29.818 16.402 60.304 16.402 60.304l-5.464 15.034s-3.18-31.491-16.259-60.311c-14.883-32.801-36.91-45.409-36.91-45.409l3.644-18.233s21.719 11.089 38.587 48.615zm-32.207-82.787-3.942 21.114s23.997 16.098 37.055 45.109c15.7 34.852 18.249 68.811 18.249 68.811l6.218-17.465s-1.734-28.655-15.038-61.221c-17.322-42.371-42.542-56.348-42.542-56.348zm65.162-14.437c25.22.455 35.499 22.166 59.396 20.067 34.321-3.049 57.873-47.402 57.873-47.402l-3.496-16.255s-21.117 38.737-54.823 40.11c-22.339.898-30.086-17.479-53.77-18.992-32.192-2.064-43.758 34.325-43.758 34.325l2.421 18.687s10.498-30.993 36.157-30.54zm90.539 81.264c-22.342.854-29.332-17.71-53.017-19.44-27.044-1.975-41.473 25.979-41.473 25.979l-.905 21.565s13.668-27.34 38.276-27.031c22.483.276 34.09 22.021 58.021 20.198 27.943-2.13 45.115-41.313 45.115-41.313l-3.188-14.576c.001 0-14.741 33.569-42.829 34.618zm817.538 83.164.105.313h-2.854c-.09-.357-.156-.883-.196-1.563-.027-.683-.105-1.158-.195-1.404-.15-.391-.426-.673-.827-.827-.225-.095-.571-.156-1.024-.19l-.652-.04h-.619v4.025h-2.998v-11.438c.704 0 1.766.007 3.188.013 1.402 0 2.185.006 2.353.016.895.067 1.653.263 2.246.589 1.013.563 1.525 1.48 1.525 2.738 0 .96-.274 1.665-.803 2.097-.537.435-1.196.692-1.984.772.72.143 1.252.367 1.621.657.665.542 1.001 1.396 1.001 2.55v1.023c0 .109.004.23.021.334.015.118.042.219.092.335zm-2.884-7.579c0-.625-.31-1.072-.928-1.306-.414-.174-.985-.254-1.733-.254h-.719v3.36h1.156c.692 0 1.245-.14 1.631-.426.392-.276.593-.75.593-1.374zm8.446 2.149c0 2.938-1.028 5.398-3.098 7.397-2.006 1.94-4.41 2.908-7.209 2.908-2.909 0-5.345-.989-7.334-2.973-1.984-1.99-2.975-4.428-2.975-7.333 0-3.009 1.066-5.514 3.221-7.508 2.005-1.862 4.37-2.797 7.088-2.797 2.844 0 5.271 1.008 7.281 3.019 2.013 2.015 3.026 4.443 3.026 7.287zm-1.819-.009c0-2.292-.83-4.274-2.468-5.961-1.674-1.72-3.667-2.574-6.01-2.574-2.364 0-4.377.854-6.041 2.574-1.645 1.677-2.461 3.665-2.461 5.961 0 2.389.826 4.411 2.5 6.082 1.656 1.673 3.653 2.5 6.002 2.5 2.343 0 4.336-.835 5.992-2.506 1.656-1.693 2.486-3.722 2.486-6.076zm-718.68-125.296h24.886c.127-14.478 1.156-42.252 2.554-60.653 8.909 0 23.026.459 23.957.57l.684-17.132h-72.227l-.573 17.132c8.1-.222 16.088-.57 24.085-.57-.23 23.382-1.521 42.129-3.366 60.653zm90.509-.775c-6.739 1.405-13.701 2.244-20.562 2.244-18.773 0-35.202-5.668-35.202-28.947 0-6.259 2.485-32.826 33.907-32.826 19.369 0 30.002 9.084 30.002 25.509 0 2.951-.235 5.898-.833 8.855h-40.629c0 9.209 7.68 12.521 15.485 12.521 6.958 0 14.056-2.009 20.663-3.899zm-32.614-35.91h19.03c0-6.859-2.849-10.401-8.502-10.401-6.383 0-9.932 5.318-10.528 10.401zm80.101-6.731c5.081 0 10.156 1.17 15.001 2.829l-1.069-17.483c-6.022-1.541-12.279-2.234-19.96-2.234-29.76 0-31.297 25.624-31.297 31.882 0 19.495 10.964 29.892 30.233 29.892 5.899 0 11.803-.716 17.584-2.139l2.847-17.594c-4.6 1.65-9.675 2.835-14.648 2.835-8.852 0-13.58-4.604-13.58-13.469 0-9.212 5.792-14.519 14.889-14.519zm64.264 12.633c0 10.276-1.064 20.557-1.781 30.835h23.271c0-14.771 1.651-38.386 1.651-41.588 0-14.408-10.037-18.769-21.621-18.769-11.326 0-17.355 1.991-22.666 9.673l-.245-.242c.362-8.138 1.657-23.501 2.122-27.867h-23.5c0 28.592-2.356 64.022-4.017 78.793h23.5c.477-12.638.964-25.992 2.964-32.258 1.646-5.553 5.658-9.683 11.69-9.683 6.851 0 8.632 5.32 8.632 11.106zm83.384-4.013c11.106-3.9 18.425-10.631 18.425-23.035 0-20.322-22.666-20.91-28.347-20.91h-41.692c-.119 31.543-1.054 54.344-3.777 78.793h24.451c.238-20.798.824-41.588 2.12-62.263h10.161c5.415 0 13.336 0 13.336 7.92 0 8.149-8.139 10.747-15.001 10.747-1.883 0-3.882-.228-5.78-.597 5.435 14.667 10.983 29.181 15.236 44.192h26.216c-4.946-11.7-10.733-23.042-15.348-34.847zm14.057 7.317c0-6.259 2.472-32.826 33.887-32.826 19.385 0 30.02 9.084 30.02 25.509 0 2.951-.24 5.898-.827 8.855h-40.643c0 9.209 7.682 12.521 15.479 12.521 6.97 0 14.044-2.009 20.67-3.899l-2.822 16.544c-6.751 1.405-13.725 2.244-20.552 2.244-18.785 0-35.212-5.668-35.212-28.948zm23.159-9.206h19.006c0-6.859-2.832-10.401-8.514-10.401-6.372 0-9.909 5.318-10.492 10.401zm110.781 7.211c0 15.235-8.372 30.942-25.38 30.942-7.681 0-14.891-2.486-20.913-7.331-.341 10.989-.94 21.975-.94 32.85h-23.404c2.482-28.005 4.164-56.121 4.164-84.234 10.613-1.765 21.134-3.058 34.354-3.058 24.092 0 32.119 14.76 32.119 30.831zm-22.429-.832c0-8.511-4.377-13.945-13.119-13.945-2.957 0-5.781.583-8.613 1.299-.716 4.488-1.179 9.091-1.179 13.697 0 6.855 3.305 14.646 11.339 14.646 8.391.001 11.572-8.725 11.572-15.697zm90.123 30.358c.469-19.61 1.418-39.351 3.314-58.947h-22.928c-.346 11.697-.587 25.275-2.135 31.896-1.154 5.318-4.47 10.034-10.504 10.034-6.493 0-8.381-4.838-8.381-10.513 0-10.394 1.666-20.9 2.114-31.417h-23.146c0 11.697-2.125 38.624-2.125 42.409 0 9.908 4.728 17.955 21.158 17.955 8.488 0 15.819-2.139 20.663-9.224l.22.244v7.562h21.75zm74.763-31.897c0 17.36-9.318 33.313-28.324 33.313-7.81 0-13.844-2.827-18.447-8.86h-.235l-.111 7.443h-21.618c1.882-26.235 3.665-52.444 4.019-78.793h23.502c-.825 5.669-1.303 11.456-1.774 19.846 2.366-.475 4.616-.834 6.969-1.065 2.239-.233 4.604-.344 6.979-.344 18.186 0 29.04 9.915 29.04 28.46zm-22.444 1.539c0-8.511-4.357-13.945-13.102-13.945-2.948 0-5.782.583-8.616 1.299-.724 4.488-1.193 9.091-1.193 13.697 0 6.855 3.313 14.646 11.338 14.646 8.398.001 11.573-8.725 11.573-15.697zm24.228 30.358h23.499c.36-20.675 2.975-65.563 4.275-78.793h-23.515c-.712 26.348-2.022 52.557-4.259 78.793zm56.12-80.21h-22.93l-.235 13.94h22.553zm-.14 21.262h-23.612c-.242 23.506-1.069 41.113-3.075 58.947h24.563c0-19.61.14-39.35 2.124-58.947zm40.187 15.48c5.065 0 10.139 1.17 14.985 2.829l-1.052-17.483c-6.029-1.541-12.303-2.234-19.966-2.234-29.781 0-31.318 25.624-31.318 31.882 0 19.495 10.995 29.892 30.247 29.892 5.906 0 11.809-.716 17.602-2.139l2.841-17.594c-4.623 1.65-9.692 2.835-14.655 2.835-8.855 0-13.573-4.604-13.573-13.469-.002-9.212 5.77-14.519 14.889-14.519zm-636.045 124.639c0 16.037-11.215 25.679-29.829 25.679h-13.568v27.139h-12.447v-78.496h26.016c18.613-.001 29.828 9.642 29.828 25.678zm-12.896 0c0-9.083-6.503-14.017-17.156-14.017h-13.345v28.033h13.345c10.988 0 17.156-5.269 17.156-14.016zm99.915 22.427 18.615 30.39h-14.018l-16.597-28.148c-.784.113-1.569.113-2.467.113h-13.232v28.035h-12.447v-78.496h25.68c18.839 0 30.166 9.979 30.166 25.455 0 10.989-5.72 18.949-15.7 22.651zm2.802-22.651c0-8.074-5.606-13.793-15.811-13.793h-14.69v27.812h14.69c10.654 0 15.811-6.28 15.811-14.019zm77.261 17.606h33.081v-10.992h-33.081v-20.407h41.492v-11.662h-53.939v78.496h54.61v-11.665h-42.163zm139.051-13.009c-6.39 10.768-7.514 13.457-7.625 13.457h-.114c-.109 0-1.231-2.689-7.734-13.457l-17.83-30.052h-11.662v78.496h12.222v-29.942c0-14.242-.56-27.695-.448-27.695h.112c.111 0 4.822 8.296 6.838 11.884l15.253 26.352h6.503l15.25-26.352c2.019-3.588 6.841-11.884 6.955-11.884h.111c.111 0-.562 13.453-.562 27.695v29.942h12.226v-78.496h-11.665zm83.991 48.444h12.446v-78.496h-12.446zm117.295-33.419c0 15.812-7.063 23.438-20.745 23.438-13.567 0-20.521-7.626-20.521-23.438v-45.077h-12.447v45.19c0 22.651 12.335 34.876 32.969 34.876s33.08-12.225 33.08-34.876v-45.19h-12.335v45.077zm108.437-15.025c-6.393 10.768-7.514 13.457-7.625 13.457h-.113c-.112 0-1.234-2.689-7.737-13.457l-17.83-30.052h-11.663v78.496h12.225v-29.942c0-14.242-.562-27.695-.447-27.695h.109c.113 0 4.824 8.296 6.841 11.884l15.252 26.352h6.505l15.249-26.352c2.019-3.588 6.841-11.884 6.954-11.884h.109c.114 0-.559 13.453-.559 27.695v29.942h12.223v-78.496h-11.664z"></path>
</symbol>
<symbol id="reddit" viewBox="0 0 24 24">
	<path d="M24 11.779c0-1.459-1.192-2.645-2.657-2.645-.715 0-1.363.286-1.84.746-1.81-1.191-4.259-1.949-6.971-2.046l1.483-4.669 4.016.941-.006.058c0 1.193.975 2.163 2.174 2.163 1.198 0 2.172-.97 2.172-2.163s-.975-2.164-2.172-2.164c-.92 0-1.704.574-2.021 1.379l-4.329-1.015c-.189-.046-.381.063-.44.249l-1.654 5.207c-2.838.034-5.409.798-7.3 2.025-.474-.438-1.103-.712-1.799-.712-1.465 0-2.656 1.187-2.656 2.646 0 .97.533 1.811 1.317 2.271-.052.282-.086.567-.086.857 0 3.911 4.808 7.093 10.719 7.093s10.72-3.182 10.72-7.093c0-.274-.029-.544-.075-.81.832-.447 1.405-1.312 1.405-2.318zm-17.224 1.816c0-.868.71-1.575 1.582-1.575.872 0 1.581.707 1.581 1.575s-.709 1.574-1.581 1.574-1.582-.706-1.582-1.574zm9.061 4.669c-.797.793-2.048 1.179-3.824 1.179l-.013-.003-.013.003c-1.777 0-3.028-.386-3.824-1.179-.145-.144-.145-.379 0-.523.145-.145.381-.145.526 0 .65.647 1.729.961 3.298.961l.013.003.013-.003c1.569 0 2.648-.315 3.298-.962.145-.145.381-.144.526 0 .145.145.145.379 0 .524zm-.189-3.095c-.872 0-1.581-.706-1.581-1.574 0-.868.709-1.575 1.581-1.575s1.581.707 1.581 1.575-.709 1.574-1.581 1.574z">
	</path>
</symbol>
<symbol id="smart-search-icon" viewBox="0 0 18 19" xmlns="http://www.w3.org/2000/svg">
	<g>
		<path d="M7.85714286,0.25 C12.0584518,0.25 15.4642857,3.65583387 15.4642857,7.85714286 C15.4642857,9.54122877 14.9170396,11.0974985 13.9906749,12.3578244 L17.7749459,16.1428571 L16.7142857,17.2035173 L12.9859087,13.4754278 C11.6334001,14.7107875 9.83326595,15.4642857 7.85714286,15.4642857 C3.65583387,15.4642857 0.25,12.0584518 0.25,7.85714286 C0.25,3.65583387 3.65583387,0.25 7.85714286,0.25 Z M7.85714286,1.75 C4.48426099,1.75 1.75,4.48426099 1.75,7.85714286 C1.75,11.2300247 4.48426099,13.9642857 7.85714286,13.9642857 C11.2300247,13.9642857 13.9642857,11.2300247 13.9642857,7.85714286 C13.9642857,4.48426099 11.2300247,1.75 7.85714286,1.75 Z">
		</path>
	</g>
</symbol>
<symbol id="speech-bubbles" viewBox="0 0 24 24">
	<path d="M19.619 21.671c-5.038 1.227-8.711-1.861-8.711-5.167 0-3.175 3.11-5.467 6.546-5.467 3.457 0 6.546 2.309 6.546 5.467 0 1.12-.403 2.22-1.117 3.073-.029 1 .558 2.435 1.088 3.479-1.419-.257-3.438-.824-4.352-1.385zm-10.711-5.167c0-4.117 3.834-7.467 8.546-7.467.886 0 1.74.119 2.544.338-.021-4.834-4.761-8.319-9.998-8.319-5.281 0-10 3.527-10 8.352 0 1.71.615 3.391 1.705 4.695.047 1.527-.851 3.718-1.661 5.313 2.168-.391 5.252-1.258 6.649-2.115.803.196 1.576.304 2.328.363-.067-.379-.113-.765-.113-1.16z">
	</path>
</symbol>
<symbol id="spinner">
  <g>
    <animateTransform attributeName="transform" type="rotate" values="0 33 33;270 33 33" begin="0s" dur="1.4s" fill="freeze" repeatCount="indefinite"/>
    <circle fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30" stroke-dasharray="187" stroke-dashoffset="610">
      <animate attributeName="stroke" values="#65bb12" begin="0s" dur="5.6s" fill="freeze" repeatCount="indefinite"/>
      <animateTransform attributeName="transform" type="rotate" values="0 33 33;135 33 33;450 33 33" begin="0s" dur="1.4s" fill="freeze" repeatCount="indefinite"/>
      <animate attributeName="stroke-dashoffset" values="187;46.75;187" begin="0s" dur="1.4s" fill="freeze" repeatCount="indefinite"/>
    </circle>
  </g>
</symbol>
<symbol id="spinner-white">
  <g>
    <animateTransform attributeName="transform" type="rotate" values="0 33 33;270 33 33" begin="0s" dur="1.4s" fill="freeze" repeatCount="indefinite"/>
    <circle fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30" stroke-dasharray="187" stroke-dashoffset="610">
      <animate attributeName="stroke" values="#fff" begin="0s" dur="5.6s" fill="freeze" repeatCount="indefinite"/>
      <animateTransform attributeName="transform" type="rotate" values="0 33 33;135 33 33;450 33 33" begin="0s" dur="1.4s" fill="freeze" repeatCount="indefinite"/>
      <animate attributeName="stroke-dashoffset" values="187;46.75;187" begin="0s" dur="1.4s" fill="freeze" repeatCount="indefinite"/>
    </circle>
  </g>
</symbol>
<symbol id="spotify" viewBox="0 0 28 28">
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="icons" transform="translate(-166.000000, -216.000000)" fill="#1DB954">
			<g id="iconmonstr-spotify-1" transform="translate(166.000000, 216.000000)">
				<path d="M20.6895,11.5245 C16.4991667,9.03608333 9.5875,8.8075 5.58675,10.0219167 C4.94433333,10.2169167 4.26508333,9.854 4.07116667,9.21158333 C3.87616667,8.56916667 4.238,7.88991667 4.8815,7.69491667 C9.47375,6.30066667 17.1069167,6.57041667 21.931,9.43366667 C22.5084167,9.77708333 22.698,10.5224167 22.3556667,11.0998333 C22.0133333,11.67725 21.2669167,11.8679167 20.6895,11.5245 Z M20.553,15.2110833 C20.2583333,15.68775 19.6354167,15.83725 19.15875,15.54475 C15.665,13.3975833 10.33825,12.7746667 6.20425,14.0291667 C5.66908333,14.1916667 5.1025,13.8894167 4.94,13.35425 C4.77858333,12.818 5.08083333,12.2535833 5.616,12.09 C10.3371667,10.6578333 16.2066667,11.3511667 20.2193333,13.8179167 C20.696,14.1104167 20.8455,14.7355 20.553,15.2110833 Z M18.9615833,18.7503333 C18.7286667,19.1338333 18.22925,19.2540833 17.8479167,19.0200833 C14.7950833,17.1545833 10.9525,16.7331667 6.42741667,17.7666667 C5.99191667,17.8663333 5.5575,17.5933333 5.45783333,17.1578333 C5.35816667,16.72125 5.63008333,16.2868333 6.06666667,16.1871667 C11.0185833,15.0550833 15.2663333,15.5425833 18.6929167,17.6366667 C19.0753333,17.8695833 19.1955833,18.369 18.9615833,18.7503333 L18.9615833,18.7503333 Z M13,0 C5.82075,0 0,5.82075 0,13 C0,20.1803333 5.82075,26 13,26 C20.1803333,26 26,20.1803333 26,13 C26,5.82075 20.1803333,0 13,0 Z" id="Shape">
				</path>
			</g>
		</g>
	</g>
</symbol>
<symbol id="stitcher" viewBox="0 0 28 14">
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<g id="icons" transform="translate(-471.000000, -304.000000)">
			<image id="Bitmap" x="471" y="304" width="25" height="12" xlink:href="data:image/png;base64,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">
			</image>
		</g>
	</g>
</symbol>
<symbol id='tr-flag' viewBox="0 0 733.767 755.844">
  <path d="m18.973 323.887-12.402 62.051s74.964 42.91 125.617 154.545c44.512 98.08 55.333 205.256 55.333 205.256l18.597-51.166s-10.215-103.752-55.822-205.232c-57.406-127.715-131.323-165.454-131.323-165.454z"></path>
  <path d="m40.686 207.589-13.416 71.857s81.669 54.787 126.11 153.519c53.431 118.615 62.107 234.188 62.107 234.188l21.161-59.441s-5.901-97.52-51.179-208.354c-58.951-144.2-144.783-191.769-144.783-191.769z"></path>
  <path d="m262.453 158.456c85.832 1.549 120.813 75.438 202.143 68.294 116.806-10.376 196.961-161.324 196.961-161.324l-11.898-55.32s-71.865 131.833-186.582 136.506c-76.025 3.056-102.39-59.486-182.994-64.636-109.56-7.024-148.923 116.819-148.923 116.819l8.241 63.598c-.001 0 35.725-105.479 123.052-103.937z"></path>
  <path d="m716.344 317.207c.008 0-50.164 114.243-145.758 117.817-76.035 2.904-99.824-60.273-180.434-66.163-92.04-6.72-141.147 88.417-141.147 88.417l-3.079 73.391s46.516-93.047 130.267-91.992c76.514.938 116.018 74.941 197.461 68.736 95.1-7.248 153.541-140.599 153.541-140.599z"></path>
</symbol><symbol id="tr-logotype" viewBox="0 0 500 119">
	<g>
		<g>
			<g opacity="0.4">
				<path d="M4.836,52.219l-1.898,9.499c0,0,11.475,6.566,19.227,23.654c6.813,15.013,8.47,31.416,8.47,31.416
                l2.846-7.833c0,0-1.564-15.878-8.544-31.411C16.151,57.995,4.836,52.219,4.836,52.219z">
				</path>
				<path d="M4.836,52.219l-1.898,9.499c0,0,11.475,6.566,19.227,23.654c6.813,15.013,8.47,31.416,8.47,31.416
                l2.846-7.833c0,0-1.564-15.878-8.544-31.411C16.151,57.995,4.836,52.219,4.836,52.219z">
				</path>
			</g>
			<g>
				<g>
					<path d="M4.836,51.719l-1.898,9.499c0,0,11.475,6.566,19.227,23.654c6.813,15.013,8.47,31.416,8.47,31.416l2.846-7.833
                            c0,0-1.564-15.878-8.544-31.411C16.151,57.495,4.836,51.719,4.836,51.719z">
					</path>
				</g>
				<defs>
					<filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="2.938" y="51.719" width="30.543" height="64.569">
						<feColorMatrix type="matrix" values="-1 0 0 0 1  0 -1 0 0 1  0 0 -1 0 1  0 0 0 1 0" color-interpolation-filters="sRGB" result="source">
						</feColorMatrix>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="2.938" y="51.719" width="30.543" height="64.569" id="SVGID_1_">
					<g filter="url(#Adobe_OpacityMaskFilter)">
						<image overflow="visible" width="36" height="69" xlink:href="data:image/jpeg;base64,/9j/4AAQSkZJRgABAgEASABIAAD/7AARRHVja3kAAQAEAAAAHgAA/+4AIUFkb2JlAGTAAAAAAQMA
                                    EAMCAwYAAAG4AAACFgAAA5P/2wCEABALCwsMCxAMDBAXDw0PFxsUEBAUGx8XFxcXFx8eFxoaGhoX
                                    Hh4jJSclIx4vLzMzLy9AQEBAQEBAQEBAQEBAQEABEQ8PERMRFRISFRQRFBEUGhQWFhQaJhoaHBoa
                                    JjAjHh4eHiMwKy4nJycuKzU1MDA1NUBAP0BAQEBAQEBAQEBAQP/CABEIAEUAJAMBIgACEQEDEQH/
                                    xACIAAEBAQEBAQAAAAAAAAAAAAAABwUGBAIBAQAAAAAAAAAAAAAAAAAAAAAQAAEDAwQDAQAAAAAA
                                    AAAAAAUCBAYQARUgMAMHABMWFxEAAgECAwYFBAMAAAAAAAAAAQIDEQQhQRIAIDEiExRRYXEyBRCh
                                    IxWRgkMSAQAAAAAAAAAAAAAAAAAAADD/2gAMAwEAAhEDEQAAAM3D6/sSGvf4ABSZt9FYktomRiAA
                                    6bp5lZCNgAUuadiZjUHGgaIZwP/aAAgBAgABBQDf/9oACAEDAAEFAN//2gAIAQEAAQUAhUVZnWZ4
                                    C9BPa9cnBjdoXEMjLI2IcBSVYJLeV9edR9RcXVC18a4ucsdEzAUkUfrAjWMNdmDr84vQhdpLEtHW
                                    L32i8en7avWbu/EZyrf9KqAyeV8//9oACAECAgY/AH//2gAIAQMCBj8Af//aAAgBAQEGPwC+lvld
                                    UVo47eeNgCHALSChqDgV4jPDY2t0NSNUwTgckqeI8CMxl/B3JPip5BBcvMZUMjAJJrCRhUJpzco5
                                    c8vJ7O8TUjYo498b5OhyI2lsLg6jHQpIAQsiMKqwr9/Oo3B8R8i+q4RK287EapFX/Nq8XAxrmOPD
                                    ET24rd2OqRBQkvHSrxgLmaAjDKme4skbFHQhlZTQqRiCCM9o7tgFuEJiuEWtBIvhXJlIP2y2uIIk
                                    0W8tJ7cYU0SYkKF4BX1KPTcW3lNLa/pC/lJX8TcCeJ0/2qeG0HyCAlrOTTJSlBHNQajXH3qoHrul
                                    gEeW9tWWjAhBcAFeBqQFlXA+Vd26siWLW0wkBJqoSZcFXHDmjYn127Ht/wAP7HT2+jl6HV1eyns6
                                    ePhp8tye1aQLHcwEiM055I2UrTOoQvt3mlun3Ha5V1dPs9XGmnVj6bkP6mnf6ZejWnHpPqpqwrpr
                                    Sv0//9k=" transform="matrix(1 0 0 1 0 49.377)">
						</image>
					</g>
				</mask>
				<g opacity="0.23" mask="url(#SVGID_1_)">
					<path d="M4.836,51.719l-1.898,9.499c0,0,11.475,6.566,19.227,23.654c6.813,15.013,8.47,31.416,8.47,31.416
                                l2.846-7.833c0,0-1.564-15.878-8.544-31.411C16.151,57.495,4.836,51.719,4.836,51.719z">
					</path>
				</g>
			</g>
		</g>
		<g>
			<g opacity="0.4">
				<path fill="#FFFFFF" d="M8.16,34.418l-2.054,11c0,0,12.501,8.385,19.303,23.496c8.179,18.156,9.506,35.847,9.506,35.847
                    l3.238-9.101c0,0-0.903-14.925-7.833-31.89C21.297,41.7,8.16,34.418,8.16,34.418z">
				</path>
				<path fill="#FFFFFF" d="M23.269,42.807c0,0,5.469-16.144,18.835-15.909c13.138,0.238,18.492,11.546,30.941,10.453
                    c17.877-1.588,30.146-24.692,30.146-24.692l-1.821-8.466c0,0-11,20.179-28.558,20.894c-11.637,0.467-15.672-9.105-28.009-9.893
                    c-16.77-1.076-22.795,17.88-22.795,17.88L23.269,42.807z">
				</path>
				<path fill="#FFFFFF" d="M39.574,83.87c0,0,7.12-14.241,19.938-14.082C71.225,69.934,77.271,81.26,89.737,80.31
                    c14.556-1.107,23.501-21.52,23.501-21.52l-1.661-7.594c0,0-7.68,17.488-22.312,18.036c-11.638,0.441-15.279-9.228-27.617-10.128
                    c-14.088-1.029-21.603,13.533-21.603,13.533L39.574,83.87z">
				</path>
				<path fill="#FFFFFF" d="M8.16,34.418l-2.054,11c0,0,12.501,8.385,19.303,23.496c8.179,18.156,9.506,35.847,9.506,35.847
                    l3.238-9.101c0,0-0.903-14.925-7.833-31.89C21.297,41.7,8.16,34.418,8.16,34.418z">
				</path>
				<path fill="#FFFFFF" d="M23.269,42.807c0,0,5.469-16.144,18.835-15.909c13.138,0.238,18.492,11.546,30.941,10.453
                    c17.877-1.588,30.146-24.692,30.146-24.692l-1.821-8.466c0,0-11,20.179-28.558,20.894c-11.637,0.467-15.672-9.105-28.009-9.893
                    c-16.77-1.076-22.795,17.88-22.795,17.88L23.269,42.807z">
				</path>
				<path fill="#FFFFFF" d="M39.574,83.87c0,0,7.12-14.241,19.938-14.082C71.225,69.934,77.271,81.26,89.737,80.31
                    c14.556-1.107,23.501-21.52,23.501-21.52l-1.661-7.594c0,0-7.68,17.488-22.312,18.036c-11.638,0.441-15.279-9.228-27.617-10.128
                    c-14.088-1.029-21.603,13.533-21.603,13.533L39.574,83.87z">
				</path>
			</g>
			<g>
				<g>
					<g>
						<path d="M8.16,33.918l-2.054,11c0,0,12.501,8.385,19.303,23.496c8.179,18.156,9.506,35.847,9.506,35.847l3.238-9.101
                            c0,0-0.903-14.925-7.833-31.89C21.297,41.2,8.16,33.918,8.16,33.918z">
						</path>
						<path d="M23.269,42.307c0,0,5.469-16.144,18.835-15.909c13.138,0.238,18.492,11.546,30.941,10.453
                            c17.877-1.588,30.146-24.692,30.146-24.692l-1.821-8.466c0,0-11,20.179-28.558,20.894c-11.637,0.467-15.672-9.105-28.009-9.893
                            c-16.77-1.076-22.795,17.88-22.795,17.88L23.269,42.307z">
						</path>
						<path d="M39.574,83.37c0,0,7.12-14.241,19.938-14.082C71.225,69.434,77.271,80.76,89.737,79.81
                            c14.556-1.107,23.501-21.52,23.501-21.52l-1.661-7.594c0,0-7.68,17.488-22.312,18.036
                            c-11.638,0.441-15.279-9.228-27.617-10.128c-14.088-1.029-21.603,13.533-21.603,13.533L39.574,83.37z">
						</path>
					</g>
				</g>
				<defs>
					<filter id="Adobe_OpacityMaskFilter_1_" filterUnits="userSpaceOnUse" x="6.106" y="3.692" width="107.132" height="100.569">
						<feColorMatrix type="matrix" values="-1 0 0 0 1  0 -1 0 0 1  0 0 -1 0 1  0 0 0 1 0" color-interpolation-filters="sRGB" result="source">
						</feColorMatrix>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="6.106" y="3.692" width="107.132" height="100.569" id="SVGID_2_">
					<g filter="url(#Adobe_OpacityMaskFilter_1_)">
						<image overflow="visible" width="112" height="105" xlink:href="data:image/jpeg;base64,/9j/4AAQSkZJRgABAgEASABIAAD/7AARRHVja3kAAQAEAAAAHgAA/+4AIUFkb2JlAGTAAAAAAQMA
                            EAMCAwYAAAIzAAADowAACUD/2wCEABALCwsMCxAMDBAXDw0PFxsUEBAUGx8XFxcXFx8eFxoaGhoX
                            Hh4jJSclIx4vLzMzLy9AQEBAQEBAQEBAQEBAQEABEQ8PERMRFRISFRQRFBEUGhQWFhQaJhoaHBoa
                            JjAjHh4eHiMwKy4nJycuKzU1MDA1NUBAP0BAQEBAQEBAQEBAQP/CABEIAGkAcAMBIgACEQEDEQH/
                            xACeAAEAAwEBAQAAAAAAAAAAAAAABQYHAwIEAQEAAAAAAAAAAAAAAAAAAAAAEAACAwABBAICAwAA
                            AAAAAAAEBQIDBgcAEDABIFBAFBUWFxEAAgECBAMEBgYGCwAAAAAAAQIDEQQAITESQSIFUWGBExAg
                            MDJCFHGRobHRI0DwwWKCNVJy0jNTY5PjJKQVEgEAAAAAAAAAAAAAAAAAAABQ/9oADAMBAAIRAxEA
                            AADPwDucFrFUd+AA+3jrpnEFbKmAfbscF1LQyD6jSaFbZwxSa1ERsV6yk5A0eqXC2FLz2TigD1aa
                            oNAg62AAPWo5Z1Ndx3bszK6W4qLa/RiTQKIcj0LfMcjOwW6x5lthnOoUylF97ZUN9+XHdDPE76gS
                            Yxrt8gA1PLLqQ0HZa0AAAAAJuEH1/IAAAAH/2gAIAQIAAQUA+x//2gAIAQMAAQUA+x//2gAIAQEA
                            AQUA8ahWS3YbFNSmdfAIEw+8fjbRXVEcbaKmo0EwC/uECYfflM5BAv5EaiHN+6hWS3YJ0i5MN2ZK
                            gGwznjUyj3ZltFWQs42ck+0qBako2mo/hQ/hxwsqGSanbDpJz3uqlNdyM+GuQ61S7h30+yBS1lFE
                            GEdsIhBMzmoy5SApa/qU8eznOyfaE51zVciOwY/6p023r5lH4cf6FdNcaEKwF0SQtGf44TnXPG7G
                            LeGvz/p4q8MITsnpcjUmzfQpRAZCFzS7WbpV7XP+svg7m1I2Xzw1Nubz9tbzjWPqBQpAZHUITsni
                            8Xcuu5IfQjR247d/otOSV3olLg85U3OIJGDpP5LTUdLuRURc6ra7q2SdY2rnxnn5TV59Oo60OhDQ
                            hlFEGEdqL7Rr7PVbtHgzx1uTfPjXpvZS/aprFPIiU2P9gQ9OuQ1IdTNmY1M+HG537CHUzNEa+TjA
                            qcGnINMK9P5MaUOJpGzG5ox/H//aAAgBAgIGPwBH/9oACAEDAgY/AEf/2gAIAQEBBj8A9nDY2ykt
                            Iw3uBURx15pG0yUfhh7a2XZayRpLAu4sQpGxtxbjvRvVFtZQvPM3wIK0FQKnsGepywJJGt7djWsU
                            kjFhQ8fKR1+3Bkja3uGFKRRyMGNTw81EX7cG2vYXgmX4HFKipFR2jLUZeoLayheeZvgQVoKgVPYM
                            9TlgxOVkvJjvuJQONKCNTrtXv41OEt7dFLWKmOW4BB8xmo2zLhGa+JPqQ2NspLSMN7gVEcdeaRtM
                            lH4YW3sogpoBJMQPMkIzq7cdfDh6flb+ETRVDAEkFWHFWWhBwZejy/NR/wCBKVSUaDJ+VG4n4fHH
                            yzdOnMlQu5ULR1b/ADVqlM9a5YY9QdLBBUAZTuTlTljbbT+Kvdgw2MW1nA82VjueQqKVYn7hl3YF
                            vZuv/pXGSA5mKPOstNNclr9tPV+fB3TX7sWOfKkTNGq69oY+Pdj5O1Rbq/Iqyk0SGo5S9Myf3csu
                            IyqzLeBAxJCLFFRQeA3ITl3nG69KX0J1RlWJhSvuPEop4g4RI5BBesOa0kNH3Z5ISAH0ry8NQPUk
                            toGE/UwAFhzKx7hk0h0y/o1rpoM8SXV1IZZ5TukkbUn0zHqNpHKt1M5jkZQXMaqIwVb3lo2+nHHG
                            WxlJ+XuKeOx6aMPt1HECKaGQG7rLbxKDUpNJJI4JyNNqHfnrl24aSRi7uSzMxqWJzJJPH0rJGxR0
                            IZWU0KkZggjjhIrsJfwrqZKrNtAoB5o786spPfj+V/8AY/2cGKNxZQEnlt6q5WtVDSE7sv3dtez1
                            bfobMY72ESFQ9Asu6R5KRmuoDZg+GJLS7jEsEoo6H7x2EcDh7OUMbYsz2khNVdCaV4DdSgb8Ke0W
                            SNijoQyspoVIzBBHHC9PvyF6kg5W0E6qKkjsYDUeI40ZIx/zLbdLbEAVZqZxVNKB8uOtDw9kscal
                            3chVVRUsTkAAOOLO4oXvo5dt5IlShEoJzroEKqo010qfRHdWshiniO6ORdQcRX8Q2FqrLFUMY5F9
                            5TT6x3EYmkRNtvefnxEVI3N/eip476mg0BHoW+6hI9rZvnEigebKtPeBbJR2Ghr9RwsMfTrdlX4p
                            Y1lc1zzeQMx+vDRt022CuCpKRIjUPYyAMD3g4M3Q5CXBZmtp2FCNVWJ9o+jmP8WJLW6jMU8R2yRt
                            qD6FjjUu7kKqqKlicgABxwOq9VGy7Sot7cEHy6gqXcqSCSDkOH06J0S3cGSQiS8A+FFo0aHL4jza
                            1yHA+k9NmalvfUCVOSzr7mpoN45dKk7cJfKB5ljICSSR+XMRGwA0J37MSXV7HvsrSnKa7ZJTmqnK
                            hAGbCvZwODNcypBAlKu7BFHAZnLDrZQzXbqRsYgRRPWleZquKf1PxxHFciSykcDc0gDRBzQbd6En
                            jqVA7aYWWF1kicBkdCGVgdCCMjgRdQtknVfdY1DrmDyutGWtM6HDMs10gYkhFdKKDwG6InLvOCen
                            2qRO2TSmryUNKje5ZqZaDLHnz8871Fvbg0aRh9yjif24kurqQyzyndJI2pPpjuIW2TQuskbZHayH
                            cpz7xhhEfLTqNqdhYAlPPjyqAdV3duL6+uTSKC5kYioBYiKKirWmbHIYN1dHai1EEAPJEnYO0nie
                            P1D077CdkQmrwnmifSu5DlU0pUZ9+Al9WwnJAo9XiJJplIoy79wFO3H8ztP9eP8AtYePprfO3eaq
                            QpEKsDSrMdu4dm2te0a4e9vX3yvoNFRRoiDgB+ufqtasy77OZkVB7wjk/NVm+lman0Y6j0qSQfKm
                            8e8ES027phuRq0rXY4Htby0FPLmgErV97dE4VaeEjYndZBI00cTuo1jYII9jd9FDePtbO4upFhgT
                            zd8jnaorFIoqT3nFx1CbJ7hy23Xao5UStBXaoA/SP//Z" transform="matrix(1 0 0 1 4 1.377)">
						</image>
					</g>
				</mask>
				<g opacity="0.23" mask="url(#SVGID_2_)">
					<g>
						<path d="M8.16,33.918l-2.054,11c0,0,12.501,8.385,19.303,23.496c8.179,18.156,9.506,35.847,9.506,35.847
                            l3.238-9.101c0,0-0.903-14.925-7.833-31.89C21.297,41.2,8.16,33.918,8.16,33.918z">
						</path>
						<path d="M23.269,42.307c0,0,5.469-16.144,18.835-15.909c13.138,0.238,18.492,11.546,30.941,10.453
                            c17.877-1.588,30.146-24.692,30.146-24.692l-1.821-8.466c0,0-11,20.179-28.558,20.894c-11.637,0.467-15.672-9.105-28.009-9.893
                            c-16.77-1.076-22.795,17.88-22.795,17.88L23.269,42.307z">
						</path>
						<path d="M39.574,83.37c0,0,7.12-14.241,19.938-14.082C71.225,69.434,77.271,80.76,89.737,79.81
                            c14.556-1.107,23.501-21.52,23.501-21.52l-1.661-7.594c0,0-7.68,17.488-22.312,18.036
                            c-11.638,0.441-15.279-9.228-27.617-10.128c-14.088-1.029-21.603,13.533-21.603,13.533L39.574,83.37z">
						</path>
					</g>
				</g>
			</g>
		</g>
		<g>
			<g opacity="0.4">
				<path d="M161.441,30.68l-0.344,8.629c-0.468-0.057-7.58-0.287-12.065-0.287
                            c-0.704,9.268-1.223,23.257-1.287,30.55H135.21c0.928-9.332,1.579-18.775,1.694-30.55c-4.027,0-8.051,0.174-12.13,0.287
                            l0.289-8.629H161.441z">
				</path>
				<path d="M164.37,51.094c0.3-2.56,2.088-5.238,5.303-5.238c2.847,0,4.282,1.783,4.282,5.238H164.37z
                             M184.479,56.506c0.3-1.49,0.419-2.974,0.419-4.46c0-8.273-5.355-12.849-15.11-12.849c-15.827,0-17.078,13.38-17.078,16.535
                            c0,11.724,8.273,14.579,17.729,14.579c3.455,0,6.961-0.424,10.356-1.132l1.426-8.331c-3.328,0.95-6.903,1.965-10.407,1.965
                            c-3.932,0-7.8-1.668-7.8-6.307H184.479z">
				</path>
				<path d="M212.27,49.127c-2.442-0.834-4.998-1.425-7.556-1.425c-4.582,0-7.499,2.674-7.499,7.313
                            c0,4.463,2.38,6.782,6.837,6.782c2.507,0,5.062-0.594,7.379-1.426l-1.435,8.861c-2.912,0.716-5.885,1.077-8.856,1.077
                            c-9.704,0-15.227-5.237-15.227-15.056c0-3.149,0.774-16.058,15.763-16.058c3.87,0,7.02,0.35,10.054,1.126L212.27,49.127z">
				</path>
				<path d="M227.375,29.911c-0.234,2.2-0.887,9.938-1.069,14.037l0.124,0.122c2.673-3.869,5.709-4.873,11.414-4.873
                            c5.836,0,10.892,2.196,10.892,9.455c0,1.61-0.834,13.505-0.834,20.945h-11.72c0.361-5.178,0.897-10.355,0.897-15.531
                            c0-2.914-0.897-5.592-4.348-5.592c-3.038,0-5.059,2.078-5.887,4.875c-1.007,3.156-1.254,9.882-1.494,16.247h-11.834
                            c0.834-7.44,2.021-25.285,2.021-39.686H227.375z">
				</path>
				<path d="M161.441,30.68l-0.344,8.629c-0.468-0.057-7.58-0.287-12.065-0.287
                            c-0.704,9.268-1.223,23.257-1.287,30.55H135.21c0.928-9.332,1.579-18.775,1.694-30.55c-4.027,0-8.051,0.174-12.13,0.287
                            l0.289-8.629H161.441z">
				</path>
				<path d="M164.37,51.094c0.3-2.56,2.088-5.238,5.303-5.238c2.847,0,4.282,1.783,4.282,5.238H164.37z
                             M184.479,56.506c0.3-1.49,0.419-2.974,0.419-4.46c0-8.273-5.355-12.849-15.11-12.849c-15.827,0-17.078,13.38-17.078,16.535
                            c0,11.724,8.273,14.579,17.729,14.579c3.455,0,6.961-0.424,10.356-1.132l1.426-8.331c-3.328,0.95-6.903,1.965-10.407,1.965
                            c-3.932,0-7.8-1.668-7.8-6.307H184.479z">
				</path>
				<path d="M212.27,49.127c-2.442-0.834-4.998-1.425-7.556-1.425c-4.582,0-7.499,2.674-7.499,7.313
                            c0,4.463,2.38,6.782,6.837,6.782c2.507,0,5.062-0.594,7.379-1.426l-1.435,8.861c-2.912,0.716-5.885,1.077-8.856,1.077
                            c-9.704,0-15.227-5.237-15.227-15.056c0-3.149,0.774-16.058,15.763-16.058c3.87,0,7.02,0.35,10.054,1.126L212.27,49.127z">
				</path>
				<path d="M227.375,29.911c-0.234,2.2-0.887,9.938-1.069,14.037l0.124,0.122c2.673-3.869,5.709-4.873,11.414-4.873
                            c5.836,0,10.892,2.196,10.892,9.455c0,1.61-0.834,13.505-0.834,20.945h-11.72c0.361-5.178,0.897-10.355,0.897-15.531
                            c0-2.914-0.897-5.592-4.348-5.592c-3.038,0-5.059,2.078-5.887,4.875c-1.007,3.156-1.254,9.882-1.494,16.247h-11.834
                            c0.834-7.44,2.021-25.285,2.021-39.686H227.375z">
				</path>
			</g>
			<g>
				<g>
					<g>
						<path d="M161.441,30.18l-0.344,8.629c-0.468-0.057-7.58-0.287-12.065-0.287c-0.704,9.268-1.223,23.257-1.287,30.55H135.21
                                    c0.928-9.332,1.579-18.775,1.694-30.55c-4.027,0-8.051,0.174-12.13,0.287l0.289-8.629H161.441z">
						</path>
						<path d="M164.37,50.594c0.3-2.56,2.088-5.238,5.303-5.238c2.847,0,4.282,1.783,4.282,5.238H164.37z M184.479,56.006
                                    c0.3-1.49,0.419-2.974,0.419-4.46c0-8.273-5.355-12.849-15.11-12.849c-15.827,0-17.078,13.38-17.078,16.535
                                    c0,11.724,8.273,14.579,17.729,14.579c3.455,0,6.961-0.424,10.356-1.132l1.426-8.332c-3.328,0.951-6.903,1.965-10.407,1.965
                                    c-3.932,0-7.8-1.668-7.8-6.307H184.479z">
						</path>
						<path d="M212.27,48.627c-2.442-0.834-4.998-1.425-7.556-1.425c-4.582,0-7.499,2.674-7.499,7.313
                                    c0,4.463,2.38,6.782,6.837,6.782c2.507,0,5.062-0.594,7.379-1.426l-1.435,8.861c-2.912,0.716-5.885,1.077-8.856,1.077
                                    c-9.704,0-15.227-5.237-15.227-15.056c0-3.149,0.774-16.058,15.763-16.058c3.87,0,7.02,0.35,10.054,1.126L212.27,48.627z">
						</path>
						<path d="M227.375,29.411c-0.234,2.2-0.887,9.938-1.069,14.037l0.124,0.122c2.673-3.869,5.709-4.873,11.414-4.873
                                    c5.836,0,10.892,2.196,10.892,9.455c0,1.61-0.834,13.505-0.834,20.945h-11.72c0.361-5.178,0.897-10.355,0.897-15.531
                                    c0-2.914-0.897-5.592-4.348-5.592c-3.038,0-5.059,2.078-5.887,4.875c-1.007,3.156-1.254,9.882-1.494,16.247h-11.834
                                    c0.834-7.44,2.021-25.285,2.021-39.686H227.375z">
						</path>
					</g>
				</g>
				<defs>
					<filter id="Adobe_OpacityMaskFilter_2_" filterUnits="userSpaceOnUse" x="124.774" y="29.411" width="123.962" height="40.4">
						<feColorMatrix type="matrix" values="-1 0 0 0 1  0 -1 0 0 1  0 0 -1 0 1  0 0 0 1 0" color-interpolation-filters="sRGB" result="source">
						</feColorMatrix>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="124.774" y="29.411" width="123.962" height="40.4" id="SVGID_3_">
					<g filter="url(#Adobe_OpacityMaskFilter_2_)">
						<image overflow="visible" width="129" height="45" xlink:href="data:image/jpeg;base64,/9j/4AAQSkZJRgABAgEASABIAAD/7AARRHVja3kAAQAEAAAAHgAA/+4AIUFkb2JlAGTAAAAAAQMA
                                EAMCAwYAAAIbAAADUAAAB8z/2wCEABALCwsMCxAMDBAXDw0PFxsUEBAUGx8XFxcXFx8eFxoaGhoX
                                Hh4jJSclIx4vLzMzLy9AQEBAQEBAQEBAQEBAQEABEQ8PERMRFRISFRQRFBEUGhQWFhQaJhoaHBoa
                                JjAjHh4eHiMwKy4nJycuKzU1MDA1NUBAP0BAQEBAQEBAQEBAQP/CABEIAC0AgQMBIgACEQEDEQH/
                                xAClAAADAQEAAwEAAAAAAAAAAAAFBgcABAECAwgBAQAAAAAAAAAAAAAAAAAAAAAQAAEDAgYCAgMB
                                AAAAAAAAAAUDBAYAARACFRYHFxQ2QBEgEzUnEQABAgQCBgYHBgILAAAAAAACAQMRIRIEABMQMSIy
                                FAVBUYEjNBVxQlIzo7PTIGGRooMWYpLwobHRcpPDJHSE9BIBAAAAAAAAAAAAAAAAAAAAQP/aAAwD
                                AQACEQMRAAAA9zqcwhDMCufeQVnhJpqWmAfGHMmjG2DxhmlrRicaoLIq7YzAvsBYJpS04aQzCBPv
                                7BPAx7uQj6d8poBQAhuIFo5Q5kh+2M3qBctMkNpxY/MioJ0rZ+fFOKxCkhoZyLRUvz+/oBYOlFwo
                                bY//2gAIAQIAAQUA+X//2gAIAQMAAQUA+X//2gAIAQEAAQUAhsPCvwexIpWxIpWxIpV4HFL2/KCi
                                B5cvsSKVKGjFkexAz+4YUBn+slak812+/jssIH1W/GAnKk44wE5kpDGCIBWPRgifVb8YCcqV+MQP
                                1DhVw0zrJx5Z+T6xA1J4MuEa4QT2uuQmyjyUsmTUe1lBs0NvGiRQkPlDZFzHgwxISMLF2Idmjyix
                                zLgyDU7J6Oy0SCVZPWz9rIbWuAwgntdE75b8k0dmIwC77OA1fkiOL2rlNBXMhXFeEid3eneOkV04
                                3IP4OHGVrXP1MHKjOaiC7IyyJBxhZPYkUrkdqyHto1IGx0eqkmsnkBBE88atdwVwgnqkrdZGkcwj
                                O4NQ/wBWo5quqx3cfmD+w/Fc9gePJ9zeUG1jzh/YfilOx/0h9/1m7V+qAdgaUf7A0qv/2gAIAQIC
                                Bj8AX//aAAgBAwIGPwBf/9oACAEBAQY/AG7/AJizxDtwZqG24FAASt092aIsxVY/fjwPxnvqY8D8
                                Z76mPA/Ge+piHAw+/Oe+p9t225g1nMhbk4IVEG0htiixBRXUS48D8Z76mLy15ciJaskIgKEp0kgD
                                mDUSqsjin2GOWrYZ+RXB3OojWZObuWXtdeGOW8BkZ9fe51dNAE5u5Q+z16G7LguJzGRerzcuFRGF
                                MMs/YwSW/K0atm1RHrk7haUiqREURnaKE4fiqRwiXN3cOvTqNuhsVnKAELi/mwqW13cNPSpNyhwU
                                nOICLa/mwKXEHbdxVRq4bjSsPVKO6UJw/BVhgkt4NW7aojtw5GlI+qMN4oTh+KpHCJc3dw69Oo26
                                GxWcoAQuL+bEri7j0bbf0sX/AC1Xc/ItF72miqsrdzdiUN7r0X19zR82Wn7l82WWaa1AnFIDIyqR
                                Ip6sO1NWPEXf87f0cLf27/E2glBxCFANoSWkIzVCmsFVIejq0WP63yXNFjaNQR24YZaBSklRvOik
                                e1cN2lo2jTDSQAE/tXrVelcMNcm5ed66aKTx5LrrYDqFO6glSrH1pQ1TwT3NbRbK6Bwgy1A20IUQ
                                SQ0F3aTehrXVjmLbw1CNu46PRA2hVwFl1EKYt+XtLFGAgRT2zXaMpquslVcFeXp0tjIRSZmXQAJK
                                K/0XBC/YOhbpGhwDEzWezFskBEin8S9uHeb2Crw7PL27d0TRRNHXXScRIalgITVF0Axdq45cGiHk
                                sjUSAtSISqSiOseuP3YbvLRxHWHkqA06ehfQqLJUxzOM/wDaP/LLTY/rfJc0cpjCVqX403MNAWd4
                                0+bhto6itCBDSREHruDPZx4e7/kb+tjIet7nJd2HMxtsgpLZKsUcKKQ1yXRy64QYstm82ZSkTiAQ
                                J2oBaOaf9f8A1tF/c5iPCb5o24kIK2C0Nwh0UImBN0qgeecNhIqtIJBtUgurbAll145n/wAR/wCW
                                Wl+PRaHD/Ma0XF21BXbdy3dBCmlQNNEke1MBeWZ1AUjBd9s+kDToVMI1zC2B8R3SWKGM0XZMYEMY
                                TguPA/Ge+piwtrK0YtwfNw3CabECVWUEQRVGEU71deAeAkS7bERu2tSi5CaokV2SXd/vwTTwC40a
                                KJgaIQki60VFkuBcb5dagYKhCQsNooqk0VFQcc/5jIEcu0tMtOjgworj/HVGHRpsf1vnOY5i6aKS
                                EwTSIOuL/cis+pTnpP8Ab8eMyir937qoavf7O9Tj/wAWH/OY+YRHPjR7A0+62d2GrC/t/OzpZmXD
                                L1FTm1931wr7J4DiPL82Kx4mvN1yq4Xu/RDtnhzK8szKVpys7MjCVGdsR/xS68NfuKvNoXJjRRTH
                                apydiPX06o9GA8mzuMlDIjGmpN+EqIwjVs9eA4jy/NiseJrzdcquF7v0Q7Z4DheCrqnwm/CC73Gb
                                EPRPF75XHxTnGR4fxUs33vZuywsYwh0cHH+rQz5LHy+J5PhvbKv321vRw951Hy+IZ3hvbGj3O1vQ
                                0f/Z" transform="matrix(1 0 0 1 122 27.377)">
						</image>
					</g>
				</mask>
				<g opacity="0.36" mask="url(#SVGID_3_)">
					<g>
						<path d="M161.441,30.18l-0.344,8.629c-0.468-0.057-7.58-0.287-12.065-0.287
                                    c-0.704,9.268-1.223,23.257-1.287,30.55H135.21c0.928-9.332,1.579-18.775,1.694-30.55c-4.027,0-8.051,0.174-12.13,0.287
                                    l0.289-8.629H161.441z">
						</path>
						<path d="M164.37,50.594c0.3-2.56,2.088-5.238,5.303-5.238c2.847,0,4.282,1.783,4.282,5.238H164.37z
                                     M184.479,56.006c0.3-1.49,0.419-2.974,0.419-4.46c0-8.273-5.355-12.849-15.11-12.849c-15.827,0-17.078,13.38-17.078,16.535
                                    c0,11.724,8.273,14.579,17.729,14.579c3.455,0,6.961-0.424,10.356-1.132l1.426-8.332c-3.328,0.951-6.903,1.965-10.407,1.965
                                    c-3.932,0-7.8-1.668-7.8-6.307H184.479z">
						</path>
						<path d="M212.27,48.627c-2.442-0.834-4.998-1.425-7.556-1.425c-4.582,0-7.499,2.674-7.499,7.313
                                    c0,4.463,2.38,6.782,6.837,6.782c2.507,0,5.062-0.594,7.379-1.426l-1.435,8.861c-2.912,0.716-5.885,1.077-8.856,1.077
                                    c-9.704,0-15.227-5.237-15.227-15.056c0-3.149,0.774-16.058,15.763-16.058c3.87,0,7.02,0.35,10.054,1.126L212.27,48.627z">
						</path>
						<path d="M227.375,29.411c-0.234,2.2-0.887,9.938-1.069,14.037l0.124,0.122
                                    c2.673-3.869,5.709-4.873,11.414-4.873c5.836,0,10.892,2.196,10.892,9.455c0,1.61-0.834,13.505-0.834,20.945h-11.72
                                    c0.361-5.178,0.897-10.355,0.897-15.531c0-2.914-0.897-5.592-4.348-5.592c-3.038,0-5.059,2.078-5.887,4.875
                                    c-1.007,3.156-1.254,9.882-1.494,16.247h-11.834c0.834-7.44,2.021-25.285,2.021-39.686H227.375z">
						</path>
					</g>
				</g>
			</g>
		</g>
		<g>
			<g opacity="0.4">
				<path d="M264.56,38.237c-0.651,10.415-0.947,20.884-1.064,31.36H251.18c1.369-12.313,1.841-23.799,1.901-39.686
                            h21c2.859,0,14.275,0.297,14.275,10.534c0,6.246-3.686,9.636-9.28,11.601c2.324,5.946,5.239,11.657,7.731,17.551h-13.205
                            c-2.142-7.561-4.937-14.872-7.675-22.257c0.957,0.187,1.966,0.3,2.914,0.3c3.454,0,7.554-1.307,7.554-5.412
                            c0-3.991-3.988-3.991-6.718-3.991H264.56z">
				</path>
				<path d="M297.821,51.094c0.293-2.56,2.075-5.238,5.284-5.238c2.861,0,4.29,1.783,4.29,5.238H297.821z
                             M317.928,56.506c0.295-1.49,0.418-2.974,0.418-4.46c0-8.273-5.359-12.849-15.121-12.849c-15.821,0-17.067,13.38-17.067,16.535
                            c0,11.724,8.274,14.579,17.734,14.579c3.438,0,6.952-0.424,10.352-1.132l1.421-8.331c-3.337,0.95-6.9,1.965-10.41,1.965
                            c-3.927,0-7.797-1.668-7.797-6.307H317.928z">
				</path>
				<path d="M331.374,47.938c1.427-0.361,2.85-0.655,4.34-0.655c4.402,0,6.607,2.738,6.607,7.023
                            c0,3.51-1.603,7.907-5.83,7.907c-4.046,0-5.709-3.924-5.709-7.378C330.782,52.516,331.017,50.199,331.374,47.938z
                             M329.827,83.163c0-5.478,0.302-11.011,0.474-16.545c3.034,2.44,6.666,3.692,10.532,3.692c8.565,0,12.785-7.911,12.785-15.586
                            c0-8.093-4.043-15.528-16.178-15.528c-6.658,0-11.958,0.652-17.305,1.541c0,14.161-0.846,28.321-2.095,42.425H329.827z">
				</path>
				<path d="M376.76,65.789l-0.112-0.126c-2.44,3.57-6.132,4.647-10.407,4.647c-8.274,0-10.655-4.054-10.655-9.046
                            c0-1.903,1.069-15.467,1.069-21.358h11.658c-0.227,5.296-1.065,10.589-1.065,15.825c0,2.856,0.952,5.295,4.222,5.295
                            c3.038,0,4.709-2.375,5.291-5.055c0.778-3.333,0.899-10.173,1.074-16.065h11.547c-0.955,9.871-1.432,19.812-1.669,29.69H376.76
                            V65.789z">
				</path>
				<path d="M403.125,47.938c1.428-0.361,2.854-0.655,4.338-0.655c4.405,0,6.601,2.738,6.601,7.023
                            c0,3.51-1.6,7.907-5.83,7.907c-4.042,0-5.709-3.924-5.709-7.378C402.524,52.516,402.761,50.199,403.125,47.938z M401.69,65.847
                            h0.12c2.317,3.039,5.357,4.464,9.289,4.464c9.574,0,14.265-8.034,14.265-16.778c0-9.342-5.463-14.335-14.626-14.335
                            c-1.196,0-2.385,0.056-3.515,0.173c-1.186,0.118-2.318,0.298-3.511,0.536c0.237-4.226,0.479-7.14,0.895-9.996h-11.837
                            c-0.178,13.271-1.075,26.473-2.024,39.686h10.89L401.69,65.847z">
				</path>
				<path d="M440.253,29.911c-0.653,6.664-1.971,29.273-2.151,39.686h-11.836c1.126-13.213,1.785-26.415,2.144-39.686
                            H440.253z">
				</path>
				<path d="M441.02,69.597c1.008-8.983,1.426-17.85,1.549-29.69h11.891c-0.998,9.871-1.068,19.812-1.068,29.69
                            H441.02z M442.863,36.22l0.118-7.023h11.548l-0.306,7.023H442.863z">
				</path>
				<path d="M482.247,49.127c-2.44-0.834-4.997-1.425-7.548-1.425c-4.593,0-7.499,2.674-7.499,7.313
                            c0,4.463,2.376,6.782,6.838,6.782c2.499,0,5.052-0.594,7.379-1.426l-1.429,8.861c-2.919,0.716-5.893,1.077-8.865,1.077
                            c-9.698,0-15.235-5.237-15.235-15.056c0-3.149,0.774-16.058,15.774-16.058c3.859,0,7.02,0.35,10.054,1.126L482.247,49.127z">
				</path>
				<path d="M264.56,38.237c-0.651,10.415-0.947,20.884-1.064,31.36H251.18c1.369-12.313,1.841-23.799,1.901-39.686
                            h21c2.859,0,14.275,0.297,14.275,10.534c0,6.246-3.686,9.636-9.28,11.601c2.324,5.946,5.239,11.657,7.731,17.551h-13.205
                            c-2.142-7.561-4.937-14.872-7.675-22.257c0.957,0.187,1.966,0.3,2.914,0.3c3.454,0,7.554-1.307,7.554-5.412
                            c0-3.991-3.988-3.991-6.718-3.991H264.56z">
				</path>
				<path d="M297.821,51.094c0.293-2.56,2.075-5.238,5.284-5.238c2.861,0,4.29,1.783,4.29,5.238H297.821z
                             M317.928,56.506c0.295-1.49,0.418-2.974,0.418-4.46c0-8.273-5.359-12.849-15.121-12.849c-15.821,0-17.067,13.38-17.067,16.535
                            c0,11.724,8.274,14.579,17.734,14.579c3.438,0,6.952-0.424,10.352-1.132l1.421-8.331c-3.337,0.95-6.9,1.965-10.41,1.965
                            c-3.927,0-7.797-1.668-7.797-6.307H317.928z">
				</path>
				<path d="M331.374,47.938c1.427-0.361,2.85-0.655,4.34-0.655c4.402,0,6.607,2.738,6.607,7.023
                            c0,3.51-1.603,7.907-5.83,7.907c-4.046,0-5.709-3.924-5.709-7.378C330.782,52.516,331.017,50.199,331.374,47.938z
                             M329.827,83.163c0-5.478,0.302-11.011,0.474-16.545c3.034,2.44,6.666,3.692,10.532,3.692c8.565,0,12.785-7.911,12.785-15.586
                            c0-8.093-4.043-15.528-16.178-15.528c-6.658,0-11.958,0.652-17.305,1.541c0,14.161-0.846,28.321-2.095,42.425H329.827z">
				</path>
				<path d="M376.76,65.789l-0.112-0.126c-2.44,3.57-6.132,4.647-10.407,4.647c-8.274,0-10.655-4.054-10.655-9.046
                            c0-1.903,1.069-15.467,1.069-21.358h11.658c-0.227,5.296-1.065,10.589-1.065,15.825c0,2.856,0.952,5.295,4.222,5.295
                            c3.038,0,4.709-2.375,5.291-5.055c0.778-3.333,0.899-10.173,1.074-16.065h11.547c-0.955,9.871-1.432,19.812-1.669,29.69H376.76
                            V65.789z">
				</path>
				<path d="M403.125,47.938c1.428-0.361,2.854-0.655,4.338-0.655c4.405,0,6.601,2.738,6.601,7.023
                            c0,3.51-1.6,7.907-5.83,7.907c-4.042,0-5.709-3.924-5.709-7.378C402.524,52.516,402.761,50.199,403.125,47.938z M401.69,65.847
                            h0.12c2.317,3.039,5.357,4.464,9.289,4.464c9.574,0,14.265-8.034,14.265-16.778c0-9.342-5.463-14.335-14.626-14.335
                            c-1.196,0-2.385,0.056-3.515,0.173c-1.186,0.118-2.318,0.298-3.511,0.536c0.237-4.226,0.479-7.14,0.895-9.996h-11.837
                            c-0.178,13.271-1.075,26.473-2.024,39.686h10.89L401.69,65.847z">
				</path>
				<path d="M440.253,29.911c-0.653,6.664-1.971,29.273-2.151,39.686h-11.836c1.126-13.213,1.785-26.415,2.144-39.686
                            H440.253z">
				</path>
				<path d="M441.02,69.597c1.008-8.983,1.426-17.85,1.549-29.69h11.891c-0.998,9.871-1.068,19.812-1.068,29.69
                            H441.02z M442.863,36.22l0.118-7.023h11.548l-0.306,7.023H442.863z">
				</path>
				<path d="M482.247,49.127c-2.44-0.834-4.997-1.425-7.548-1.425c-4.593,0-7.499,2.674-7.499,7.313
                            c0,4.463,2.376,6.782,6.838,6.782c2.499,0,5.052-0.594,7.379-1.426l-1.429,8.861c-2.919,0.716-5.893,1.077-8.865,1.077
                            c-9.698,0-15.235-5.237-15.235-15.056c0-3.149,0.774-16.058,15.774-16.058c3.859,0,7.02,0.35,10.054,1.126L482.247,49.127z">
				</path>
			</g>
			<g>
				<g>
					<g>
						<path d="M264.56,37.737c-0.651,10.415-0.947,20.884-1.064,31.36H251.18c1.369-12.313,1.841-23.799,1.901-39.686h21
                                    c2.859,0,14.275,0.297,14.275,10.534c0,6.246-3.686,9.636-9.28,11.601c2.324,5.946,5.239,11.657,7.731,17.551h-13.205
                                    c-2.142-7.561-4.937-14.872-7.675-22.257c0.957,0.187,1.966,0.3,2.914,0.3c3.454,0,7.554-1.307,7.554-5.412
                                    c0-3.991-3.988-3.991-6.718-3.991H264.56z">
						</path>
						<path d="M297.821,50.594c0.293-2.56,2.075-5.238,5.284-5.238c2.861,0,4.29,1.783,4.29,5.238H297.821z M317.928,56.006
                                    c0.295-1.49,0.418-2.974,0.418-4.46c0-8.273-5.359-12.849-15.121-12.849c-15.821,0-17.067,13.38-17.067,16.535
                                    c0,11.724,8.274,14.579,17.734,14.579c3.438,0,6.952-0.424,10.352-1.132l1.421-8.332c-3.337,0.951-6.9,1.965-10.41,1.965
                                    c-3.927,0-7.797-1.668-7.797-6.307H317.928z">
						</path>
						<path d="M331.374,47.438c1.427-0.361,2.85-0.655,4.34-0.655c4.402,0,6.607,2.738,6.607,7.023c0,3.51-1.603,7.907-5.83,7.907
                                    c-4.046,0-5.709-3.924-5.709-7.378C330.782,52.016,331.017,49.699,331.374,47.438z M329.827,82.663
                                    c0-5.478,0.302-11.011,0.474-16.545c3.034,2.44,6.666,3.692,10.532,3.692c8.565,0,12.785-7.911,12.785-15.586
                                    c0-8.093-4.043-15.528-16.178-15.528c-6.658,0-11.958,0.652-17.305,1.541c0,14.161-0.846,28.321-2.095,42.425H329.827z">
						</path>
						<path d="M376.76,65.289l-0.112-0.126c-2.44,3.57-6.132,4.647-10.407,4.647c-8.274,0-10.655-4.054-10.655-9.046
                                    c0-1.903,1.069-15.467,1.069-21.358h11.658c-0.227,5.296-1.065,10.589-1.065,15.825c0,2.856,0.952,5.295,4.222,5.295
                                    c3.038,0,4.709-2.375,5.291-5.055c0.778-3.333,0.899-10.173,1.074-16.065h11.547c-0.955,9.871-1.432,19.812-1.669,29.69H376.76
                                    V65.289z">
						</path>
						<path d="M403.125,47.438c1.428-0.361,2.854-0.655,4.338-0.655c4.405,0,6.601,2.738,6.601,7.023c0,3.51-1.6,7.907-5.83,7.907
                                    c-4.042,0-5.709-3.924-5.709-7.378C402.524,52.016,402.761,49.699,403.125,47.438z M401.69,65.347h0.12
                                    c2.317,3.039,5.357,4.464,9.289,4.464c9.574,0,14.265-8.034,14.265-16.778c0-9.342-5.463-14.335-14.626-14.335
                                    c-1.196,0-2.385,0.056-3.515,0.173c-1.186,0.118-2.318,0.298-3.511,0.536c0.237-4.226,0.479-7.14,0.895-9.996h-11.837
                                    c-0.178,13.271-1.075,26.473-2.024,39.686h10.89L401.69,65.347z">
						</path>
						<path d="M440.253,29.411c-0.653,6.664-1.971,29.273-2.151,39.686h-11.836c1.126-13.213,1.785-26.415,2.144-39.686H440.253z">
						</path>
						<path d="M441.02,69.097c1.008-8.983,1.426-17.85,1.549-29.69h11.891c-0.998,9.871-1.068,19.812-1.068,29.69H441.02z
                                     M442.863,35.72l0.118-7.023h11.548l-0.306,7.023H442.863z">
						</path>
						<path d="M482.247,48.627c-2.44-0.834-4.997-1.425-7.548-1.425c-4.593,0-7.499,2.674-7.499,7.313
                                    c0,4.463,2.376,6.782,6.838,6.782c2.499,0,5.052-0.594,7.379-1.426l-1.429,8.861c-2.919,0.716-5.893,1.077-8.865,1.077
                                    c-9.698,0-15.235-5.237-15.235-15.056c0-3.149,0.774-16.058,15.774-16.058c3.859,0,7.02,0.35,10.054,1.126L482.247,48.627z">
						</path>
					</g>
				</g>
				<defs>
					<filter id="Adobe_OpacityMaskFilter_3_" filterUnits="userSpaceOnUse" x="251.18" y="28.697" width="231.067" height="53.966">
						<feColorMatrix type="matrix" values="-1 0 0 0 1  0 -1 0 0 1  0 0 -1 0 1  0 0 0 1 0" color-interpolation-filters="sRGB" result="source">
						</feColorMatrix>
					</filter>
				</defs>
				<mask maskUnits="userSpaceOnUse" x="251.18" y="28.697" width="231.067" height="53.966" id="SVGID_4_">
					<g filter="url(#Adobe_OpacityMaskFilter_3_)">
						<image overflow="visible" width="236" height="59" xlink:href="data:image/jpeg;base64,/9j/4AAQSkZJRgABAgEASABIAAD/7AARRHVja3kAAQAEAAAAHgAA/+4AIUFkb2JlAGTAAAAAAQMA
                                    EAMCAwYAAAKMAAAE+wAADjj/2wCEABALCwsMCxAMDBAXDw0PFxsUEBAUGx8XFxcXFx8eFxoaGhoX
                                    Hh4jJSclIx4vLzMzLy9AQEBAQEBAQEBAQEBAQEABEQ8PERMRFRISFRQRFBEUGhQWFhQaJhoaHBoa
                                    JjAjHh4eHiMwKy4nJycuKzU1MDA1NUBAP0BAQEBAQEBAQEBAQP/CABEIADsA7AMBIgACEQEDEQH/
                                    xACsAAACAwEBAAAAAAAAAAAAAAAABgQFBwMCAQEAAAAAAAAAAAAAAAAAAAAAEAABAwQBAgUFAQAA
                                    AAAAAAAFAwQGAAECBzUVFxARExQ2IDBAUBY0EQACAQMCAwQECAgMBwAAAAABAgMREgQAITETBRBB
                                    YRRRIrPTgZEykiMzNHTwcVJy4yQVNSAwQKGxwUJiooOkBuFTc6OEJUYSAQAAAAAAAAAAAAAAAAAA
                                    AFD/2gAMAwEAAhEDEQAAAKZp4O4nle2mcLO94+Ug/wAcSCW1CUaB4EIsZhRDeoBKZfIxq2srBkw/
                                    qpeXUi9KKH5iiIWrQIQ+pporapMAkPK42EaXnOkipfQOYMFPcFBOzWwH9ebaglYZuGNG6qjWvjAu
                                    MeQGodUbQyikeoRYVVtHJvibmQyKqkGt2uZdiPr+AtoyNmR8TRINT5OugZlppV9kn2OdVm/M26El
                                    VxqiotQjXahG4mkcU5TNehJHE11WV641rlkLQM2VNKQAAAAAAA4ahirUJ9f24gAAAAAAAAAAAAAA
                                    H//aAAgBAgABBQD95//aAAgBAwABBQD95//aAAgBAQABBQCFxhjIL9sQNdsQNdsQNSaEvAmH3BjX
                                    B6S7YgamkYYx+/hDocNPDXWuY41bBoXGnIiWxKPjo/8ARq9rhiNrupUfONzw5y2RdtgkRMm07arv
                                    5PtYPkULDHnU22rymSnauldWKWTLACoZQFDyZ5pfWR+1qtrI/e2EPJgSlSeHZyF5fVd/I3GyoLPW
                                    qCqUekHAih+wMxcmYzdIKEjZU7mlqxS6aurFLJ9McdV1jwKqqaKbLWyb1mIEsw7F0/Ze8SSSQSkU
                                    8bhH4ckkWGSQJi7dUdmIsE8DHhptAqNbFmGuUFWwgyuq2EeEwUcZGaMTgOHfhzTA00IsG5JjC0FW
                                    0blDhJvHY/wM89wqHHMG41iTMDRKLXYsbXv6gTuDrHgZBwOtSnuRLlG67eAIrt5ZTiaRps4/u4pT
                                    CWx8i7rYTZRCTavTcXKVHGuCDeQcCJZdQKUZ+V1PcM8ZVqyyvq1H1U1h07+KAsM0wh7BtmvWz/W6
                                    x4a/bpIxiQcDBSNmEjovjgAlNr2vY1Cwxp0hrWPJKpMhY/YlHI8OOoCRDEOzMk0hIyBPMHUbva17
                                    MwolgtRJRwpsGjkYEnbCRDEOzkZlMKJjaSaUfnfxSp86uyHsnrUg1JBxhZJCFRdBX3THrYidFxA9
                                    7sQ29Z4Z5p522aftYvOSxhgHmR0RgltNSybjaTjJKIuXJ6a0dmBYJKb7Uv5G5IVO5hTpAG6S2mpZ
                                    MjsYy7U7nHq/uS/V+5x6huwzbRw42k4ySLmyRpwy2IbZMy86Llx9tmn7WOzAmeaBJIVBZpbTUsm7
                                    2gQz+1rHnqkHPflxrkKe/wCz8P8A/9oACAECAgY/AHP/2gAIAQMCBj8Ac//aAAgBAQEGPwDM85JL
                                    GMblWckqteZzK1vRvyNfaMv58fudfaMv58fudfaMv58fudNmQP5np67tKaK8VzWqrrX1uI3X4h/G
                                    4mHISqZM8cTMvECRwhIr+PX2jL+fH7nWH5OSWQZPNv5xVqcvl0pYi/l9suZmSzo6TtEqxMiiioj1
                                    N6N+VqbJlyctYoEaR2ujNFQFiaCGp2GsHJnw75pseKSR+bKKs6KzGiyAcTrKzcLF5WRFy7H5kjUu
                                    kRDs7sODfwc3MBN804iZe4CFA6keP0p7P3X/AKj9Dpc6BDGQxjlibeyRQCVu2uFGFDqXFnW6GdGj
                                    kXhVWFp3GufiokWNuBPMxVGZeIW0Mx/HSnjrfqm/f+r/AKbRkwcxMqVd+S6cmop/Za9xWvpoPHSd
                                    KlTk5jyrBZJta7kKKkV234ju1TLzIIoqbNEHlavotZYh/Pr96f6f9NpjD1JXlANivCUUnuBYSMR8
                                    R1ZnwMiE0SYetE/GlrjappWh38NPl4ckEcUchiIlZwSwVWNLEbuYarz8Q+F8nuuyvPxB4Xye610n
                                    LzJIJIpM/HiAiZyQxe7e9F7lPZFknPOOkMfLWHl8wVuZmcfSJQmoHDu1t1Tfu/V/02l89GDE5tjn
                                    jN0bGlaV2IP5wGneRbVnyZJIjt6yhUjr85CNdT+6T+zbWG+H1PGixWhjMEbqpZYyoKA/q7cF8dZE
                                    nVeoY+RgqU50USgMauoXhBHwanfpvIxgRIbZJ5DbGppWldyT+aDpTN1JUlIF6pCXUHvAYyKT8Q0x
                                    h6krygGxXhKKT3AsJGI+I6/ZNV8z5jytamzmX8rjStK+Gsj72/s4dPNKwSONS7uxoFVRUkn0Aagz
                                    IupkR5EaSqDjioDqGoaTncV0mFhrbGu7MflO54u59Jp/VqPpDl3yMtHJSKoMcQU1kd0IKA/JB414
                                    aSGFBHFGAqIooqqNgABo9PjxTlzRgGYl+UqFgGVR6j3eqa/htj9QiFqzpUpubWBtdakCtrAitN9d
                                    M6lBCGysTMxzK6g3nH5guFF42kht+Ar2Lh5cc8krxiUGFUZQGLLQ3SKa+rppsCQtZaJY2FrxlhUB
                                    h/WKjx1NgZVeVMACVNGUg3Kw8QRrMx5lsmhzpY5F2NrIkSsNvEazsiFrJocaaSNtjayIzKd/Edv+
                                    28WKrRvmCZ41FamFoqN6fVV27H6fkRzyzxBTIYkUqpcXAVd03oQdtebwXLIDY6spVkegYqw8Lu6o
                                    8dTYOSKxToVJoCVJ4Mta7qdxrFx5lsmheeORdjayTyqw28RrqUkptVseSMGhPrSrykG3pZhrpn3S
                                    D2a6g6fj239Ry4MUl60FxLruOHrIPg1Dg4wpFAgUGgBYjizUpux3OhN1DIWBWrYp3d6UBsRas1Ki
                                    tBt36YSvNiW0oZoybq+jkmTh468zzo/2bzvM8+/6Pm8rnXX1/wCd3fBrI+9v7OHXU/uk/s21L05h
                                    RsB6oR3xzFnHfxDXfBTUsAkeIyoyCWM2ulwtuQ9xHdrqEGS3MyIoZkmepa51miVjcdzU9kuNPm2T
                                    Qu0ci8qY0dDawqIyOI19u/7M3u9R4WFl83IlrYnLlWtqlzu6AcB2TyvS3JjiljpxtCCHfxujOsyR
                                    a+WWALJv6vMZ1MdV7zRXp8Pp7M2VSScrqGZK4PAETPDQfBGNdT+6T+zbWJhEMVyJkjcoKsEZhew2
                                    PyVqez/bn/nexXszGZSocRMhIoGHKRaj07gjXUiGAiCwh1p6xYmS0hq7AC6u3o9HY00TB4pMnMdH
                                    U1DK2VMQQfEazv8AJ9tHrp0cilHTFgVlYUKkRqCCD366OuUQIx1BGUk2/SLDO0W//UC7d/Dsxbru
                                    R5YWVrZfzHvt7q0tr8HbjyRijZDyySmpNWDtFX5qDXU/uk/s21jhyBHlg4zkgk/SUKUp6ZFUdmL1
                                    6gXD6kPJZzn+w5oUkqzClbBXbgp7zqo3B4HQy8jmQT0o7wFV5lOBe5G3Hp/4aWR3yZ1XjFJIoVtu
                                    /lojfEdYGD0yPlRwQuJkqx+laKaT5Tkk+oy9/h2LDmqwaM1jmjIWRPSASGFD3gjS4eElsa7sx3d2
                                    73c7VP4DWR1CUVECVVd/Xc+qi7A8WIGoRzDJPDJKuQWqW5jyNNUk8ahwa6odweI1JPhYkUEsvynR
                                    ADSgFq/kj1RsNu/j2dIgFWggxZZqAVCGRZo2Ykem1Rv2K2ajLOgtTIia2RVrdbuCpH4we+mlw8JL
                                    Y13Zju7t3u52qfwGp80kc4C3HQ09eVtl2qKgcT4A66asahFONE5CigudA7H8ZYknWd/k+2j7OnZg
                                    W843UIJglaXctZXpXfjTUeXiSCWCUVRx/QfQR3jQi6hjpOq/IJqGWpBNrrRlrQVod9LKmApZeAke
                                    SRdxTdJHZT8I15zkf+v81zvLUX6jmX8u35PydqcNRdPxosd4YbrGkVy3rsXNSsiji3o1Phyw4yx5
                                    EbROyJJcFcFTSspFaHSyRsUdCGVlNCpG4II79U5GIfGyT3upOn5MOOkMpUs0auH9Rg4oWkYcR6NC
                                    GGYT44FFgyAZFTgBaQVYUA4A08NKJumq8oAvZJiik95CmNiPjOiMbpyRTbWvJKZFG+9UVIz/AItN
                                    1XJKRzRxPM6RqQpoi4oUVYkbOD2ZkMLifCBirjSbqKxRFrGG6nj4VNaHW3S9+79Y/Q6Xz0gESG6O
                                    CMWxqaUrTck/nE6OTgsPWFskT1Mcg7rlBHDu30om6arygC9kmKKT3kKY2I+M6XyyR4kKSJIFUszs
                                    EIayR6rVSeNANttfZ8T5knvtftjlY/mPL+Vstfl8u/m8OZdW7x19nxPmSe+075QXMx5HZzC1VKXF
                                    mtjk9YgVPBrqAUFNEY3Tkim2teSUyKN96oqRn/FoT58vMK1EaABUjUmtFUf08fSdQYcUOM0ePGsS
                                    M6SXFUAUVpKBWg1L0/Jix0hmtvaNXDeowcULSMOK+jVORiHxsk97pMTMjgjijkEoMSuCWCsu97t3
                                    MdN5GQGJzdJBILo2NKVpsQfzSNKJumq8oAvZJiik95CmNiPjOl8lhQwbG/ms0xPott5VP5/4rI+6
                            P7SHs6n97n9o38sb94fVN+6/tHFeP9z0/Br/AOs1kfW/Wv8AX/XfKP1v9/8AK8f5J//Z" transform="matrix(1 0 0 1 249 26.377)">
						</image>
					</g>
				</mask>
				<g opacity="0.12" mask="url(#SVGID_4_)">
					<g>
						<path d="M264.56,37.737c-0.651,10.415-0.947,20.884-1.064,31.36H251.18c1.369-12.313,1.841-23.799,1.901-39.686
                                    h21c2.859,0,14.275,0.297,14.275,10.534c0,6.246-3.686,9.636-9.28,11.601c2.324,5.946,5.239,11.657,7.731,17.551h-13.205
                                    c-2.142-7.561-4.937-14.872-7.675-22.257c0.957,0.187,1.966,0.3,2.914,0.3c3.454,0,7.554-1.307,7.554-5.412
                                    c0-3.991-3.988-3.991-6.718-3.991H264.56z">
						</path>
						<path d="M297.821,50.594c0.293-2.56,2.075-5.238,5.284-5.238c2.861,0,4.29,1.783,4.29,5.238H297.821z
                                     M317.928,56.006c0.295-1.49,0.418-2.974,0.418-4.46c0-8.273-5.359-12.849-15.121-12.849c-15.821,0-17.067,13.38-17.067,16.535
                                    c0,11.724,8.274,14.579,17.734,14.579c3.438,0,6.952-0.424,10.352-1.132l1.421-8.332c-3.337,0.951-6.9,1.965-10.41,1.965
                                    c-3.927,0-7.797-1.668-7.797-6.307H317.928z">
						</path>
						<path d="M331.374,47.438c1.427-0.361,2.85-0.655,4.34-0.655c4.402,0,6.607,2.738,6.607,7.023
                                    c0,3.51-1.603,7.907-5.83,7.907c-4.046,0-5.709-3.924-5.709-7.378C330.782,52.016,331.017,49.699,331.374,47.438z
                                     M329.827,82.663c0-5.478,0.302-11.011,0.474-16.545c3.034,2.44,6.666,3.692,10.532,3.692c8.565,0,12.785-7.911,12.785-15.586
                                    c0-8.093-4.043-15.528-16.178-15.528c-6.658,0-11.958,0.652-17.305,1.541c0,14.161-0.846,28.321-2.095,42.425H329.827z">
						</path>
						<path d="M376.76,65.289l-0.112-0.126c-2.44,3.57-6.132,4.647-10.407,4.647c-8.274,0-10.655-4.054-10.655-9.046
                                    c0-1.903,1.069-15.467,1.069-21.358h11.658c-0.227,5.296-1.065,10.589-1.065,15.825c0,2.856,0.952,5.295,4.222,5.295
                                    c3.038,0,4.709-2.375,5.291-5.055c0.778-3.333,0.899-10.173,1.074-16.065h11.547c-0.955,9.871-1.432,19.812-1.669,29.69H376.76
                                    V65.289z">
						</path>
						<path d="M403.125,47.438c1.428-0.361,2.854-0.655,4.338-0.655c4.405,0,6.601,2.738,6.601,7.023
                                    c0,3.51-1.6,7.907-5.83,7.907c-4.042,0-5.709-3.924-5.709-7.378C402.524,52.016,402.761,49.699,403.125,47.438z M401.69,65.347
                                    h0.12c2.317,3.039,5.357,4.464,9.289,4.464c9.574,0,14.265-8.034,14.265-16.778c0-9.342-5.463-14.335-14.626-14.335
                                    c-1.196,0-2.385,0.056-3.515,0.173c-1.186,0.118-2.318,0.298-3.511,0.536c0.237-4.226,0.479-7.14,0.895-9.996h-11.837
                                    c-0.178,13.271-1.075,26.473-2.024,39.686h10.89L401.69,65.347z">
						</path>
						<path d="M440.253,29.411c-0.653,6.664-1.971,29.273-2.151,39.686h-11.836
                                    c1.126-13.213,1.785-26.415,2.144-39.686H440.253z">
						</path>
						<path d="M441.02,69.097c1.008-8.983,1.426-17.85,1.549-29.69h11.891c-0.998,9.871-1.068,19.812-1.068,29.69
                                    H441.02z M442.863,35.72l0.118-7.023h11.548l-0.306,7.023H442.863z">
						</path>
						<path d="M482.247,48.627c-2.44-0.834-4.997-1.425-7.548-1.425c-4.593,0-7.499,2.674-7.499,7.313
                                    c0,4.463,2.376,6.782,6.838,6.782c2.499,0,5.052-0.594,7.379-1.426l-1.429,8.861c-2.919,0.716-5.893,1.077-8.865,1.077
                                    c-9.698,0-15.235-5.237-15.235-15.056c0-3.149,0.774-16.058,15.774-16.058c3.859,0,7.02,0.35,10.054,1.126L482.247,48.627z">
						</path>
					</g>
				</g>
			</g>
		</g>
		<g>
			<g opacity="0.4">
				<path d="M495.859,68.106c-1.011,0.98-2.226,1.469-3.639,1.469c-1.466,0-2.697-0.499-3.701-1.502
                            c-1.001-1.005-1.502-2.235-1.502-3.7c0-1.52,0.54-2.784,1.625-3.789c1.015-0.941,2.208-1.413,3.578-1.413
                            c1.438,0,2.661,0.508,3.677,1.524c1.017,1.017,1.525,2.242,1.525,3.678C497.423,65.855,496.905,67.098,495.859,68.106z
                             M489.176,61.357c-0.828,0.847-1.241,1.852-1.241,3.013c0,1.204,0.419,2.226,1.261,3.069c0.837,0.842,1.846,1.26,3.032,1.26
                            c1.181,0,2.188-0.421,3.024-1.263c0.835-0.854,1.254-1.879,1.254-3.066c0-1.158-0.419-2.16-1.246-3.013
                            c-0.845-0.865-1.852-1.297-3.032-1.297C491.032,60.06,490.019,60.492,489.176,61.357z M489.94,67.273V61.5
                            c0.357,0,0.894,0.002,1.608,0.005c0.709,0,1.104,0.004,1.188,0.01c0.453,0.032,0.837,0.133,1.135,0.295
                            c0.512,0.286,0.77,0.747,0.77,1.382c0,0.485-0.137,0.841-0.406,1.059c-0.271,0.22-0.604,0.35-1,0.391
                            c0.362,0.073,0.632,0.187,0.816,0.333c0.336,0.272,0.506,0.704,0.506,1.285v0.518c0,0.057,0.004,0.115,0.013,0.169
                            c0.007,0.059,0.021,0.109,0.046,0.17l0.056,0.158h-1.442c-0.046-0.181-0.08-0.446-0.099-0.792
                            c-0.016-0.344-0.054-0.584-0.099-0.708c-0.076-0.196-0.214-0.339-0.417-0.418c-0.113-0.046-0.288-0.077-0.517-0.094l-0.33-0.021
                            h-0.314v2.033H489.94z M492.692,62.628c-0.208-0.087-0.497-0.126-0.874-0.126h-0.365v1.695h0.584c0.351,0,0.629-0.07,0.825-0.216
                            c0.197-0.141,0.299-0.376,0.299-0.692C493.161,62.972,493.005,62.747,492.692,62.628z">
				</path>
			</g>
			<g>
				<g>
					<path d="M495.859,67.606c-1.011,0.98-2.226,1.469-3.639,1.469c-1.466,0-2.697-0.499-3.701-1.502
                                c-1.001-1.005-1.502-2.235-1.502-3.7c0-1.52,0.54-2.784,1.625-3.79c1.015-0.941,2.208-1.413,3.578-1.413
                                c1.438,0,2.661,0.508,3.677,1.524c1.017,1.017,1.525,2.243,1.525,3.678C497.423,65.355,496.905,66.598,495.859,67.606z
                                 M489.176,60.857c-0.828,0.847-1.241,1.852-1.241,3.013c0,1.204,0.419,2.226,1.261,3.069c0.837,0.842,1.846,1.26,3.032,1.26
                                c1.181,0,2.188-0.421,3.024-1.263c0.835-0.854,1.254-1.879,1.254-3.066c0-1.158-0.419-2.16-1.246-3.013
                                c-0.845-0.866-1.852-1.297-3.032-1.297C491.032,59.56,490.019,59.992,489.176,60.857z M489.94,66.773V61
                                c0.357,0,0.894,0.002,1.608,0.005c0.709,0,1.104,0.004,1.188,0.01c0.453,0.032,0.837,0.133,1.135,0.295
                                c0.512,0.286,0.77,0.747,0.77,1.382c0,0.485-0.137,0.841-0.406,1.059c-0.271,0.22-0.604,0.35-1,0.391
                                c0.362,0.073,0.632,0.187,0.816,0.333c0.336,0.272,0.506,0.704,0.506,1.285v0.518c0,0.057,0.004,0.115,0.013,0.169
                                c0.007,0.059,0.021,0.109,0.046,0.17l0.056,0.158h-1.442c-0.046-0.181-0.08-0.446-0.099-0.792
                                c-0.016-0.344-0.054-0.584-0.099-0.708c-0.076-0.196-0.214-0.339-0.417-0.418c-0.113-0.046-0.288-0.077-0.517-0.094l-0.33-0.021
                                h-0.314v2.033H489.94z M492.692,62.128c-0.208-0.087-0.497-0.126-0.874-0.126h-0.365v1.695h0.584
                                c0.351,0,0.629-0.07,0.825-0.216c0.197-0.141,0.299-0.376,0.299-0.692C493.161,62.472,493.005,62.247,492.692,62.128z">
					</path>
				</g>
			</g>
		</g>
	</g>
</symbol>
<symbol id='triangle' viewBox="0 0 100 100">
    <polygon points="50 15, 100 100, 0 100"/>
</symbol><symbol id="user-alt" viewBox="0 0 24 24">
	<g>
		<path d="M20.822 18.096c-3.439-.794-6.64-1.49-5.09-4.418 4.72-8.912 1.251-13.678-3.732-13.678-5.082 0-8.464 4.949-3.732 13.678 1.597 2.945-1.725 3.641-5.09 4.418-3.073.71-3.188 2.236-3.178 4.904l.004 1h23.99l.004-.969c.012-2.688-.092-4.222-3.176-4.935z">
		</path>
	</g>
</symbol>
<symbol id="user-logged-in" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
	<path d="M20.822 18.096c-3.439-.794-6.641-1.49-5.09-4.418 4.719-8.912 1.251-13.678-3.732-13.678-5.082 0-8.465 4.949-3.732 13.678 1.598 2.945-1.725 3.641-5.09 4.418-2.979.688-3.178 2.143-3.178 4.663l.005 1.241h1.995c0-3.134-.125-3.55 1.838-4.003 2.851-.657 5.543-1.278 6.525-3.456.359-.795.592-2.103-.338-3.815-2.058-3.799-2.578-7.089-1.423-9.026 1.354-2.275 5.426-2.264 6.767-.034 1.15 1.911.639 5.219-1.403 9.076-.91 1.719-.671 3.023-.31 3.814.99 2.167 3.707 2.794 6.584 3.458 1.879.436 1.76.882 1.76 3.986h1.995l.005-1.241c0-2.52-.199-3.975-3.178-4.663z">
	</path>
</symbol>
<symbol id="user-logged-out" viewBox="0 0 24 24">
	<path id="user-icon-logged-out" d="M19,7.001c0,3.865-3.134,7-7,7s-7-3.135-7-7C5,3.134,8.134,0,12,0S19,3.134,19,7.001z
                 M17.402,14.181c-1.506,1.137-3.374,1.82-5.402,1.82c-2.03,0-3.899-0.685-5.407-1.822C2.521,15.972,0,21.555,0,24h24
								C24,21.577,21.4,15.994,17.402,14.181z"></path>
</symbol>
</svg>
  <a class="skip-link screen-reader-text"
     href="#primary">Skip to content</a>

  <div data-advadstrackid="1956236" class="wordp-target" id="wordp-1807296321"><!-- Start: GAM Ad Slot Render | TR Skybox -->
<div id="nav-ad" class="skybox-closeBtn" style="width:100%; position: relative; z-index: 1;">
    <script>
        window.googletag = window.googletag ||
        {
            cmd: []
        };

        window.googletag.cmd.push(function()
        {
            googletag.display("nav-ad");
        });
    </script>
</div>
<!-- End: GAM Ad Slot Render | TR Skybox --></div>
  <header id="masthead" class="site-header">
    
<h2 role="heading" aria-level="1">
  
<a class="logo" href="https://www.techrepublic.com/" title="TechRepublic">
  <svg role="img">
    <title id="tr-site-logo">
      TechRepublic    </title>
    <use aria-hidden="false" href="#tr-logotype">
    </use>
  </svg>
</a>
</h2>

<div class="trigger search-trigger">
  <input type="checkbox" id="search-trigger" autocomplete="off" />
  <label for="search-trigger">
    <svg aria-hidden="true" class="action-open smart-search-icon">
      <use href="#smart-search-icon"></use>
    </svg>
    <span class="action-open">Search</span>

    <svg aria-hidden="true" class="action-close">
      <use href="#close"></use>
    </svg>
    <span class="action-close">Close</span>
  </label>

  <div class="dropdown search-dropdown">
    
<form action="/search/" class="search-bar">
  <label id="label-nav-site-search" for="nav-site-search">
    Search  </label>
      <input type="search"
    autocomplete="off"
    name="q"
    id="nav-site-search"
    value=""
    placeholder="What are you looking for?"
    required />
  <button type="submit">
    <svg role="img" aria-labelledby="label-nav-site-search">
      <use href="#smart-search-icon"></use>
    </svg>
  </button>
</form>
  </div>
</div>

<nav>
  <ul id="menu-header-expanding-default" class="optional-items"><li id="menu-item-3973398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3973398"><a href="https://www.techrepublic.com/topic/top-products/">Top Products Lists</a></li>
<li id="menu-item-2049746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049746"><a href="https://www.techrepublic.com/topic/developer/">Developer</a></li>
<li id="menu-item-2049749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049749"><a href="https://www.techrepublic.com/topic/5g/">5G</a></li>
<li id="menu-item-2049751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049751"><a href="https://www.techrepublic.com/topic/security/">Security</a></li>
<li id="menu-item-2049754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049754"><a href="https://www.techrepublic.com/topic/cloud/">Cloud</a></li>
<li id="menu-item-3969266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969266"><a href="https://www.techrepublic.com/topic/artificial-intelligence/">Artificial Intelligence</a></li>
<li id="menu-item-3969265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969265"><a href="https://www.techrepublic.com/topic/tech-and-work/">Tech &#038; Work</a></li>
<li id="menu-item-3969268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969268"><a href="https://www.techrepublic.com/topic/mobility/">Mobility</a></li>
<li id="menu-item-2049755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049755"><a href="https://www.techrepublic.com/topic/big-data/">Big Data</a></li>
<li id="menu-item-3969267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969267"><a href="https://www.techrepublic.com/topic/innovation/">Innovation</a></li>
<li id="menu-item-2049759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049759"><a href="https://www.techrepublic.com/topic/smart-persons-guides/">Cheat Sheets</a></li>
<li id="menu-item-2049760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2049760"><a href="https://academy.techrepublic.com">TechRepublic Academy</a></li>
<li id="menu-item-2049745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049745"><a href="https://www.techrepublic.com/topic/ces/">CES</a></li>
</ul>
<div class="trigger optional-trigger">
  <input aria-hidden="true" type="checkbox" id="optional-trigger" />
  <label for="optional-trigger">
    <div class="more-btn">
      <svg role="img" aria-labelledby="tr-mobile-header-menu-toggle" viewbox="-2 -3 20 20">
        <title id="tr-mobile-header-menu-toggle">Toggle TechRepublic mobile menu</title>
        <use href="#mobile-menu-alt"></use>
      </svg>
      <span class="label">More</span>
    </div>
  </label>

  <div class="dropdown optional-dropdown">
    <!-- Optional Menu -->
    <ul>
      <li>
                <a href="https://www.techrepublic.com/premium/">TechRepublic Premium</a>
              </li>

      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3973398"><a href="https://www.techrepublic.com/topic/top-products/">Top Products Lists</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049746"><a href="https://www.techrepublic.com/topic/developer/">Developer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049749"><a href="https://www.techrepublic.com/topic/5g/">5G</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049751"><a href="https://www.techrepublic.com/topic/security/">Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049754"><a href="https://www.techrepublic.com/topic/cloud/">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969266"><a href="https://www.techrepublic.com/topic/artificial-intelligence/">Artificial Intelligence</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969265"><a href="https://www.techrepublic.com/topic/tech-and-work/">Tech &#038; Work</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969268"><a href="https://www.techrepublic.com/topic/mobility/">Mobility</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049755"><a href="https://www.techrepublic.com/topic/big-data/">Big Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969267"><a href="https://www.techrepublic.com/topic/innovation/">Innovation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049759"><a href="https://www.techrepublic.com/topic/smart-persons-guides/">Cheat Sheets</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2049760"><a href="https://academy.techrepublic.com">TechRepublic Academy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049745"><a href="https://www.techrepublic.com/topic/ces/">CES</a></li>

      <li>
        <a href="https://www.techrepublic.com/topic/">
          See All Topics

          <svg aria-hidden="true" class="arrow-round">
            <use href="#arrow-round"></use>
          </svg>
        </a>
      </li>
    </ul>
  </div>
</div>
<ul id="menu-site-navigation" class="static-items"><li id="menu-item-3975061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3975061"><a href="https://www.techrepublic.com/sponsored/">Sponsored</a></li>
<li id="menu-item-104409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104409"><a href="https://www.techrepublic.com/newsletters/">Newsletters</a></li>
<li id="menu-item-104411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104411"><a href="/forums/">Forums</a></li>
<li id="menu-item-104416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104416"><a href="https://www.techrepublic.com/resource-library/">Resource Library</a></li>
</ul></nav>


<a class="logo logo-premium" href="https://www.techrepublic.com/premium/" title="TechRepublic Premium">
  <svg role="img">
    <title id="tr-premium-header-logo">
      TechRepublic Premium
    </title>
    <use aria-hidden="false"
        href="#premium-banner">
    </use>
  </svg>
</a>

  <div class="trigger join-signin-modal-trigger">
        <input
      autocomplete="off"
      type="checkbox"
      class="tr-modal-trigger"
      id="tr_modal_trigger_input"
       />
    <label for="tr_modal_trigger_input" class="open-label">
      <div class="label-content-wrap">
                  <svg role="img" aria-labelledby="tr-modal-open-btn">
            <use aria-hidden="false" href="#user-alt"></use>
          </svg>
                          <span class="btn label" id="tr-modal-open-btn">Join / Sign In</span>
              </div>
    </label>

        <div class="dropdown tr-modal">
      <div class="modal-content">
        <h2 class="premium-element premium-heading">Account Information</h2>
        <label id="tr_modal_close_btn" for="tr_modal_trigger_input" class="close">
          <svg role="img" aria-labelledby="tr-modal-close-logo">
            <title id="tr-modal-close-logo">TechRepublic close modal</title>
            <use aria-hidden="false" href="#close"></use>
          </svg>
        </label>
        
<div class="join-signin-wrap">
    <input
    type="checkbox"
    autocomplete="off"
    name="email-trigger"
    id="email-trigger" />
  <div class="join-signin-options active">
    <h2>Join or sign in</h2>
    <p>Register for your free TechRepublic membership or if you are already a member, sign in using your preferred method below.</p>
    <label for="email-trigger">
      <span
        class="btn-trigger email"
        aria-label="User your email.">
        Use Your Email
      </span>
    </label>
    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.techrepublic.com/nextendweb-social-login/?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.techrepublic.com%2Farticle%2Fconsumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security%2F" rel="nofollow" aria-label="Use Facebook" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="600" data-popupheight="679"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#fff"/></svg></div><div class="nsl-button-label-container">Use Facebook</div></div></a><a href="https://www.techrepublic.com/nextendweb-social-login/?loginSocial=linkedin&#038;redirect=https%3A%2F%2Fwww.techrepublic.com%2Farticle%2Fconsumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security%2F" rel="nofollow" aria-label="Use Linkedin" data-plugin="nsl" data-action="connect" data-provider="linkedin" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-linkedin" style="background-color:#0274b3;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#fff" d="M18.66 24.03v-8.38c0-1.72-.5-3.44-2.5-3.44-2.02 0-2.85 1.72-2.85 3.48v8.34H7.94V8.69h5.37v2.06c1.4-1.8 2.63-2.55 4.85-2.55C20.4 8.2 24 9.25 24 15.3v8.73h-5.34zM3 6.4c-1.66 0-3-1.2-3-2.7C0 2.2 1.34 1 3 1c1.65 0 2.99 1.21 2.99 2.7 0 1.5-1.34 2.71-3 2.71zm2.67 17.62H.3V8.69h5.37v15.34z"/></svg></div><div class="nsl-button-label-container">Use Linkedin</div></div></a></div></div>  </div>

    <div class="join-signin-email">
    <h2>Join or sign in</h2>
    <form
      method="POST"
      action="https://www.techrepublic.com/article/consumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security/">
      <input
        type="email"
        class="read-write"
        aria-label="Enter your email"
        name="join-signin-email"
        placeholder="Enter your email"
        autofocus
        required />
      <input
        type="submit"
        value="Continue"
        class="btn-trigger" />
    </form>
    <p class="premium-element">
      We recently updated our <a rel="nofollow" href="https://technologyadvice.com/terms-of-use-techrepublic-premium/" target="_blank">
        Terms and Conditions</a> for TechRepublic Premium.
      By clicking continue, you agree to these updated terms.
    </p>
  </div>

    <div class="signin-email ">
    <h2>Welcome back!</h2>
    <form
      method="POST"
      action="https://www.techrepublic.com/article/consumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security/?tr-login=1">
      <input
        type="hidden"
        name="redirect_to"
        value="https://www.techrepublic.com/article/consumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security/" />
      <input
        type="email"
        name="join-signin-email"
        value=""
        readonly
        required
        class="readonly" />
      <input
        type="password"
        name="signin-pw"
        aria-label="Enter your password"
        placeholder="Enter your password"
        autofocus
        required
        class="read-write" />
      <input
        id="submit-login"
        type="submit"
        value="Continue"
        class="btn-trigger" />
    </form>
    <p class="error-message ">Invalid email/username and password combination supplied.</p>
    <form
      method="POST"
      id="forgot-pw">
      <input
        type="hidden"
        name="forgot-pw"
        value="1" />
      <input
        type="hidden"
        name="join-signin-email"
        value="" />
      <input
        type="submit"
        value="Forgot password"
        class="forgot-pw" />
    </form>
  </div>


    <div class="reset-pw ">
    <h2>Reset password</h2>
    <p class="reset-pw-msg">An email has been sent to you with instructions on how to reset your password.</p>
    <label for="tr_modal_trigger_input">
      <span class="btn-trigger">Back to TechRepublic</span>
    </label>
  </div>

    <div class="join-email ">
    <h2>Welcome to TechRepublic!</h2>
    <form
      action="https://www.techrepublic.com/article/consumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security/?tr-login=1"
      method="post">
      <input
        type="hidden"
        name="redirect_to"
        value="https://www.techrepublic.com/article/consumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security/" />
      <input
        type="email"
        name="join-signin-email"
        value=""
        class="readonly"
        readonly
        required />
      <input
        type="text"
        class="read-write"
        aria-label="Enter a username"
        name="username"
        value=""
        placeholder="Enter a unique username"
        required />
      <input
        type="password"
        name="join-pw"
        class="read-write"
        autofocus
        aria-label="Choose a password"
        placeholder="Choose a password"
        required />
          <select
          id="country"
          name="country"
          class="readonly"
    
      required>
              <option value="NOTSELECTED">Country</option>
      
            <option value="US" >
        United States      </option>
            <option value="AF" >
        Afghanistan      </option>
            <option value="AX" >
        Aland Islands      </option>
            <option value="AL" >
        Albania      </option>
            <option value="DZ" >
        Algeria      </option>
            <option value="AS" >
        American Samoa      </option>
            <option value="AD" >
        Andorra      </option>
            <option value="AO" >
        Angola      </option>
            <option value="AI" >
        Anguilla      </option>
            <option value="AQ" >
        Antarctica      </option>
            <option value="AG" >
        Antigua And Barbuda      </option>
            <option value="AR" >
        Argentina      </option>
            <option value="AM" >
        Armenia      </option>
            <option value="AW" >
        Aruba      </option>
            <option value="AU" >
        Australia      </option>
            <option value="AT" >
        Austria      </option>
            <option value="AZ" >
        Azerbaijan      </option>
            <option value="BS" >
        Bahamas      </option>
            <option value="BH" >
        Bahrain      </option>
            <option value="BD" >
        Bangladesh      </option>
            <option value="BB" >
        Barbados      </option>
            <option value="BY" >
        Belarus      </option>
            <option value="BE" >
        Belgium      </option>
            <option value="BZ" >
        Belize      </option>
            <option value="BJ" >
        Benin      </option>
            <option value="BM" >
        Bermuda      </option>
            <option value="BT" >
        Bhutan      </option>
            <option value="BO" >
        Bolivia      </option>
            <option value="BA" >
        Bosnia and Herzegovina      </option>
            <option value="BW" >
        Botswana      </option>
            <option value="BV" >
        Bouvet Island      </option>
            <option value="BR" >
        Brazil      </option>
            <option value="IO" >
        British Indian Ocean Territory      </option>
            <option value="BN" >
        Brunei Darussalam      </option>
            <option value="BG" >
        Bulgaria      </option>
            <option value="BF" >
        Burkina Faso      </option>
            <option value="BI" >
        Burundi      </option>
            <option value="KH" >
        Cambodia      </option>
            <option value="CM" >
        Cameroon      </option>
            <option value="CA" >
        Canada      </option>
            <option value="CV" >
        Cape Verde      </option>
            <option value="BQ" >
        Caribbean Netherlands      </option>
            <option value="KY" >
        Cayman Islands      </option>
            <option value="CF" >
        Central African Republic      </option>
            <option value="TD" >
        Chad      </option>
            <option value="CL" >
        Chile      </option>
            <option value="CN" >
        China      </option>
            <option value="CX" >
        Christmas Island      </option>
            <option value="CC" >
        Cocos (Keeling) Islands      </option>
            <option value="CO" >
        Colombia      </option>
            <option value="KM" >
        Comoros      </option>
            <option value="CG" >
        Congo      </option>
            <option value="CD" >
        Congo, DROC      </option>
            <option value="CK" >
        Cook Islands      </option>
            <option value="CR" >
        Costa Rica      </option>
            <option value="CI" >
        Cote D'ivoire      </option>
            <option value="HR" >
        Croatia      </option>
            <option value="CU" >
        Cuba      </option>
            <option value="CW" >
        Curazao      </option>
            <option value="CY" >
        Cyprus      </option>
            <option value="CZ" >
        Czech Republic      </option>
            <option value="DK" >
        Denmark      </option>
            <option value="DJ" >
        Djibouti      </option>
            <option value="DM" >
        Dominica      </option>
            <option value="DO" >
        Dominican Republic      </option>
            <option value="TL" >
        East Timor      </option>
            <option value="EC" >
        Ecuador      </option>
            <option value="EG" >
        Egypt      </option>
            <option value="SV" >
        El Salvador      </option>
            <option value="GQ" >
        Equatorial Guinea      </option>
            <option value="ER" >
        Eritrea      </option>
            <option value="EE" >
        Estonia      </option>
            <option value="ET" >
        Ethiopia      </option>
            <option value="FK" >
        Falkland Islands (Malvinas)      </option>
            <option value="FO" >
        Faroe Islands      </option>
            <option value="FJ" >
        Fiji      </option>
            <option value="FI" >
        Finland      </option>
            <option value="FR" >
        France      </option>
            <option value="GF" >
        French Guiana      </option>
            <option value="PF" >
        French Polynesia      </option>
            <option value="TF" >
        French Southern Territories      </option>
            <option value="GA" >
        Gabon      </option>
            <option value="GM" >
        Gambia      </option>
            <option value="GE" >
        Georgia      </option>
            <option value="DE" >
        Germany      </option>
            <option value="GH" >
        Ghana      </option>
            <option value="GI" >
        Gibraltar      </option>
            <option value="GR" >
        Greece      </option>
            <option value="GL" >
        Greenland      </option>
            <option value="GD" >
        Grenada      </option>
            <option value="GP" >
        Guadeloupe      </option>
            <option value="GU" >
        Guam      </option>
            <option value="GT" >
        Guatemala      </option>
            <option value="GG" >
        Guernsey      </option>
            <option value="GN" >
        Guinea      </option>
            <option value="GW" >
        Guinea-Bissau      </option>
            <option value="GY" >
        Guyana      </option>
            <option value="HT" >
        Haiti      </option>
            <option value="HM" >
        Heard And Mc Donald Islands      </option>
            <option value="VA" >
        Holy See (Vatican City State)      </option>
            <option value="HN" >
        Honduras      </option>
            <option value="HK" >
        Hong Kong      </option>
            <option value="HU" >
        Hungary      </option>
            <option value="IS" >
        Iceland      </option>
            <option value="IN" >
        India      </option>
            <option value="ID" >
        Indonesia      </option>
            <option value="IR" >
        Iran (Islamic Republic Of)      </option>
            <option value="IQ" >
        Iraq      </option>
            <option value="IE" >
        Ireland      </option>
            <option value="IM" >
        Isle of Man      </option>
            <option value="IL" >
        Israel      </option>
            <option value="IT" >
        Italy      </option>
            <option value="JM" >
        Jamaica      </option>
            <option value="JP" >
        Japan      </option>
            <option value="JE" >
        Jersey      </option>
            <option value="JO" >
        Jordan      </option>
            <option value="KZ" >
        Kazakhstan      </option>
            <option value="KE" >
        Kenya      </option>
            <option value="KI" >
        Kiribati      </option>
            <option value="KW" >
        Kuwait      </option>
            <option value="KR" >
        Korea, Republic Of      </option>
            <option value="XK" >
        Kosovo      </option>
            <option value="KG" >
        Kyrgyzstan      </option>
            <option value="LA" >
        Lao People's Democratic Republic      </option>
            <option value="LV" >
        Latvia      </option>
            <option value="KP" >
        Korea, Democratic People's Republic of      </option>
            <option value="LB" >
        Lebanon      </option>
            <option value="LS" >
        Lesotho      </option>
            <option value="LR" >
        Liberia      </option>
            <option value="LY" >
        Libyan Arab Jamahiriya      </option>
            <option value="LI" >
        Liechtenstein      </option>
            <option value="LT" >
        Lithuania      </option>
            <option value="LU" >
        Luxembourg      </option>
            <option value="MO" >
        Macau      </option>
            <option value="MK" >
        Macedonia      </option>
            <option value="MG" >
        Madagascar      </option>
            <option value="MW" >
        Malawi      </option>
            <option value="MY" >
        Malaysia      </option>
            <option value="MV" >
        Maldives      </option>
            <option value="ML" >
        Mali      </option>
            <option value="MT" >
        Malta      </option>
            <option value="MH" >
        Marshall Islands      </option>
            <option value="MQ" >
        Martinique      </option>
            <option value="MR" >
        Mauritania      </option>
            <option value="MU" >
        Mauritius      </option>
            <option value="YT" >
        Mayotte      </option>
            <option value="MX" >
        Mexico      </option>
            <option value="FM" >
        Micronesia, Federated States of      </option>
            <option value="MD" >
        Moldova, Republic Of      </option>
            <option value="MC" >
        Monaco      </option>
            <option value="MN" >
        Mongolia      </option>
            <option value="ME" >
        Montenegro      </option>
            <option value="MS" >
        Montserrat      </option>
            <option value="MA" >
        Morocco      </option>
            <option value="MZ" >
        Mozambique      </option>
            <option value="MM" >
        Myanmar      </option>
            <option value="NA" >
        Namibia      </option>
            <option value="NR" >
        Nauru      </option>
            <option value="NP" >
        Nepal      </option>
            <option value="NL" >
        Netherlands      </option>
            <option value="AN" >
        Netherlands Antilles      </option>
            <option value="NC" >
        New Caledonia      </option>
            <option value="NZ" >
        New Zealand      </option>
            <option value="NI" >
        Nicaragua      </option>
            <option value="NE" >
        Niger      </option>
            <option value="NG" >
        Nigeria      </option>
            <option value="NU" >
        Niue      </option>
            <option value="NF" >
        Norfolk Island      </option>
            <option value="MP" >
        Northern Mariana Islands      </option>
            <option value="NO" >
        Norway      </option>
            <option value="OM" >
        Oman      </option>
            <option value="PK" >
        Pakistan      </option>
            <option value="PW" >
        Palau      </option>
            <option value="PS" >
        Palestinian Territory, Occupied      </option>
            <option value="PA" >
        Panama      </option>
            <option value="PG" >
        Papua New Guinea      </option>
            <option value="PY" >
        Paraguay      </option>
            <option value="PE" >
        Peru      </option>
            <option value="PH" >
        Philippines      </option>
            <option value="PN" >
        Pitcairn      </option>
            <option value="PL" >
        Poland      </option>
            <option value="PT" >
        Portugal      </option>
            <option value="PR" >
        Puerto Rico      </option>
            <option value="QA" >
        Qatar      </option>
            <option value="RE" >
        Reunion      </option>
            <option value="RO" >
        Romania      </option>
            <option value="RU" >
        Russia      </option>
            <option value="RW" >
        Rwanda      </option>
            <option value="GS" >
        S. Georgia And S. Sandwich Isles      </option>
            <option value="BL" >
        Saint Barthelemy      </option>
            <option value="KN" >
        Saint Kitts And Nevis      </option>
            <option value="LC" >
        Saint Lucia      </option>
            <option value="MF" >
        Saint Martin      </option>
            <option value="VC" >
        Saint Vincent And The Grenadines      </option>
            <option value="WS" >
        Samoa      </option>
            <option value="SM" >
        San Marino      </option>
            <option value="ST" >
        Sao Tome And Principe      </option>
            <option value="SA" >
        Saudi Arabia      </option>
            <option value="SN" >
        Senegal      </option>
            <option value="RS" >
        Serbia      </option>
            <option value="CS" >
        Serbia and Montenegro      </option>
            <option value="SC" >
        Seychelles      </option>
            <option value="SL" >
        Sierra Leone      </option>
            <option value="SG" >
        Singapore      </option>
            <option value="SX" >
        Sint Maarten      </option>
            <option value="SK" >
        Slovakia      </option>
            <option value="SI" >
        Slovenia      </option>
            <option value="SB" >
        Solomon Islands      </option>
            <option value="SO" >
        Somalia      </option>
            <option value="ZA" >
        South Africa      </option>
            <option value="SS" >
        South Sudan      </option>
            <option value="ES" >
        Spain      </option>
            <option value="LK" >
        Sri Lanka      </option>
            <option value="SH" >
        St. Helena      </option>
            <option value="PM" >
        St. Pierre And Miquelon      </option>
            <option value="SD" >
        Sudan      </option>
            <option value="SR" >
        Suriname      </option>
            <option value="SJ" >
        Svalbard And Jan Mayen Islands      </option>
            <option value="SZ" >
        Swaziland      </option>
            <option value="SE" >
        Sweden      </option>
            <option value="CH" >
        Switzerland      </option>
            <option value="SY" >
        Syrian Arab Republic      </option>
            <option value="TW" >
        Taiwan      </option>
            <option value="TJ" >
        Tajikistan      </option>
            <option value="TZ" >
        Tanzania, United Republic Of      </option>
            <option value="TH" >
        Thailand      </option>
            <option value="TG" >
        Togo      </option>
            <option value="TK" >
        Tokelau      </option>
            <option value="TO" >
        Tonga      </option>
            <option value="TT" >
        Trinidad And Tobago      </option>
            <option value="TN" >
        Tunisia      </option>
            <option value="TR" >
        Turkey      </option>
            <option value="TM" >
        Turkmenistan      </option>
            <option value="TC" >
        Turks And Caicos Islands      </option>
            <option value="TV" >
        Tuvalu      </option>
            <option value="UM" >
        U.S. Minor Outlying Islands      </option>
            <option value="UG" >
        Uganda      </option>
            <option value="UA" >
        Ukraine      </option>
            <option value="AE" >
        United Arab Emirates      </option>
            <option value="GB" >
        United Kingdom      </option>
            <option value="UY" >
        Uruguay      </option>
            <option value="UZ" >
        Uzbekistan      </option>
            <option value="VU" >
        Vanuatu      </option>
            <option value="VE" >
        Venezuela      </option>
            <option value="VN" >
        Viet Nam      </option>
            <option value="VG" >
        Virgin Islands (British)      </option>
            <option value="VI" >
        Virgin Islands (U.S.)      </option>
            <option value="WF" >
        Wallis And Futuna Islands      </option>
            <option value="EH" >
        Western Sahara      </option>
            <option value="YE" >
        Yemen      </option>
            <option value="YU" >
        Yugoslavia      </option>
            <option value="ZM" >
        Zambia      </option>
            <option value="ZW" >
        Zimbabwe      </option>
      
    </select>
        <label for="tos">
        <input
          type="checkbox"
          name="tos"
          id="tos"
          required />
        <span class="terms-of-service">
          <p>By registering, you agree to the <a href=" https://technologyadvice.com/terms-conditions/" target="_blank">Terms of Use</a> and acknowledge the data practices outlined in the <a href="https://technologyadvice.com/privacy-policy/" target="_blank">Privacy Policy</a>.</p>
          <p>You will also receive a complimentary subscription to TechRepublic's News and Special Offers newsletter and the Top Story of the Day newsletter. You may unsubscribe from these newsletters at any time.</p>
        </span>
      </label>
      <input
        id="submit-join"
        type="submit"
        value="Continue"
        class="btn-trigger" />
    </form>
    <p class="error-message ">All fields are required. Username must be unique. Password must be a minimum of 6 characters and have any 3 of the 4 items: a number (0 through 9), a special character (such as !, $, #, %), an uppercase character (A through Z) or a lowercase (a through z) character (no spaces).</p>
  </div>

  <div class="tr-spinner">
  <svg width="65px" height="65px" viewBox="0 0 66 66" role="img" aria-labelledby="tr-spinner">
    <title id="tr-spinner">Loading</title>
    <use aria-hidden="false" href="#spinner"></use>
  </svg>
</div>
</div>
      </div>
    </div>

  </div>
  </header><!-- #masthead -->

  <div class="trigger featured-image">
        <input
      autocomplete="off"
      type="checkbox"
      class="tr-modal-trigger"
      id="featured-image-modal"
       />
    <label for="featured-image-modal" class="open-label">
      <div class="label-content-wrap">
                      </div>
    </label>

        <div class="dropdown tr-modal">
      <div class="modal-content">
        <h2 class="premium-element premium-heading">Account Information</h2>
        <label id="close-featured-image-modal" for="featured-image-modal" class="close">
          <svg role="img" aria-labelledby="close-featured-image-logo">
            <title id="close-featured-image-logo">TechRepublic close modal</title>
            <use aria-hidden="false" href="#close"></use>
          </svg>
        </label>
        
<div class="featured-image-modal">
  <figure>
    <img src="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/08/Mobile-devices.jpeg?x27457" />
          <figcaption>Image: Adobe Stock</figcaption>
      </figure>
</div>      </div>
    </div>

  </div>
<script>dataLayer.push({'post_author': "Esther Shein"});</script>

<main id="primary" class="layout article">
  <section class=" article-heading">
  <div data-advadstrackid="2049692" class="wordp-target" id="wordp-1024606047"><!-- Start: GAM Ad Slot Render | TR Leader Plus Top -->
<div id="leader-plus-top" style="text-align:center; margin: 30px 0;">
    <script>
        window.googletag = window.googletag ||
        {
            cmd: []
        };

        window.googletag.cmd.push(function()
        {
            googletag.display("leader-plus-top");
        });
    </script>
</div>
<!-- End: GAM Ad Slot Render | TR Leader Plus Top --></div>    <h1 class="heading-title">
      <span>Consumers benefit from virtual experiences but are concerned about tech fatigue and security</span>
    </h1>
  </section>

  <section class=" content-main">
    <div>
      <article vocab="https://schema.org/" typeof="Article">
        <header>
          <div class="share-bar">
  <ul>
        <li class="share-item facebook">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techrepublic.com%2Farticle%2Fconsumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security%2F&t=Consumers+benefit+from+virtual+experiences+but+are+concerned+about+tech+fatigue+and+security"
        data-class="popup"
        target="_blank"
        aria-label="Share on Facebook (opens in a new window)">
        <svg class="logo-facebook">
          <use href="#logo-facebook"></use>
        </svg>
      </a>
    </li>
    
        <li class="share-item linkedin">
      <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.techrepublic.com%2Farticle%2Fconsumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security%2F"
        target="_blank"
        data-class="popup"
        aria-label="Share on Linkedin (opens in a new window)">
        <svg class="logo-linkedin">
          <use href="#logo-linkedin"></use>
        </svg>
      </a>
    </li>
    
        <li class="share-item twitter">
            <a href="https://twitter.com/intent/tweet?text=Consumers+benefit+from+virtual+experiences+but+are+concerned+about+tech+fatigue+and+security+https%3A%2F%2Fwww.techrepublic.com%2F%3Fp%3D3987735+via+%40techrepublic"
        target="_blank"
        data-class="popup"
        aria-label="Share on Twitter (opens in a new window)">
        <svg class="logo-twitter">
          <use href="#logo-twitter"></use>
        </svg>
      </a>
    </li>
    
        <li class="share-item email">
      
  <div class="trigger share-email-modal-trigger">
        <input
      autocomplete="off"
      type="checkbox"
      class="tr-modal-trigger"
      id="tr-share-email-modal"
       />
    <label for="tr-share-email-modal" class="open-label">
      <div class="label-content-wrap">
                  <svg role="img" aria-labelledby="tr-modal-open-btn">
            <use aria-hidden="false" href="#icon-email"></use>
          </svg>
                      </div>
    </label>

        <div class="dropdown tr-modal">
      <div class="modal-content">
        <h2 class="premium-element premium-heading">Account Information</h2>
        <label id="tr_modal_close_btn" for="tr-share-email-modal" class="close">
          <svg role="img" aria-labelledby="tr-modal-close-logo">
            <title id="tr-modal-close-logo">TechRepublic close modal</title>
            <use aria-hidden="false" href="#close"></use>
          </svg>
        </label>
        

<div class="share-email-modal-content">
  <h2>Share with Your Friends</h2>

      <p>Consumers benefit from virtual experiences but are concerned about tech fatigue and security</p>
  
  <form
    class="share-email-form"
    method="post">
    <input
      type="hidden"
      name="share-email-title"
      value="Consumers benefit from virtual experiences but are concerned about tech fatigue and security" />
    <input
      type="hidden"
      name="share-email-url"
      value="https://www.techrepublic.com/article/consumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security/" />
    <input
      type="email"
      name="from-email"
      class="read-write"
      placeholder="Your Email"
      required />
    <input
      type="email"
      name="to-email"
      class="read-write"
      placeholder="Recipient Email"
      required />
    <textarea
      name="msg"
      class="readonly">Check out this article I found on TechRepublic.</textarea>
    <input
      type="submit"
      value="Submit" />
    <p class="response-msg">Your email has been sent</p>
  </form>
</div>
      </div>
    </div>

  </div>
    </li>
    
      </ul>
</div>
          <div class="article_info_header">
            
<a class="author_avatar"
  href="https://www.techrepublic.com/meet-the-team/us/esther-shein/">
  <figure role="img">
    <meta property="image" content="https://secure.gravatar.com/avatar/0ee7b8bf9bc73b17e8ebf5a7f0dfe825?s=96&d=mm&r=g" />
    <img src="https://secure.gravatar.com/avatar/0ee7b8bf9bc73b17e8ebf5a7f0dfe825?s=96&d=mm&r=g"
         alt="Image of Esther Shein" />
  </figure>
</a>
            <div class="byline_wrap">
              <div>
                <span>by</span>
                <span class="author" vocab="https://schema.org/" typeof="Person" property="author">
                  <span property="name">
                    <a href="https://www.techrepublic.com/meet-the-team/us/esther-shein/">Esther Shein</a>
                  </span>
                </span>
                <span>in</span>
                <span class="topic" property="articleSection">
                  <a href="https://www.techrepublic.com/topic/mobility/" aria-label="Go to primary topic for article">
                    Mobility                  </a>
                  <a
                    aria-label="Go to RSS feed https://www.techrepublic.com/rssfeeds/topic/mobility/"
                    href="https://www.techrepublic.com/rssfeeds/topic/mobility/"
                    target="_blank"
                    class="rss">
                    <svg class="icon-rss-alt" aria-hidden="true" viewbox="0 2 48 48">
                      <use href="#icon-rss-alt"></use>
                    </svg>
                  </a>
                </span>
              </div>
              <div>
                <span>on</span>
                <time datetime="2022-08-03T02:30:00-07:00" property="datePublished">
                  August 3, 2022, 2:30 AM PDT                </time>
              </div>
            </div>
          </div>
          
<h3 property="headline" class="headline">
  <a href="https://www.techrepublic.com/article/consumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security/">
    Consumers benefit from virtual experiences but are concerned about tech fatigue and security  </a>
</h3>        </header>

        

<section class="article-summary abstract">
  <p property="abstract">
    Deloitte’s 2022 Connectivity and Mobile Trends Survey finds people are fine-tuning the balance between their virtual and physical activities.  </p>
</section>
        
        <section class="article-body" property="articleBody">
          <figure id="attachment_3987739" aria-describedby="caption-attachment-3987739" style="width: 1400px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-3987739" src="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/08/Mobile-devices.jpeg?x27457" alt="People using a variety of devices." width="1400" height="1014" srcset="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/08/Mobile-devices.jpeg?x27457 1400w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/08/Mobile-devices-300x217.jpeg?x27457 300w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/08/Mobile-devices-1024x742.jpeg?x27457 1024w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/08/Mobile-devices-768x556.jpeg?x27457 768w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/08/Mobile-devices-770x558.jpeg?x27457 770w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/08/Mobile-devices-370x268.jpeg?x27457 370w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/08/Mobile-devices-270x196.jpeg?x27457 270w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/08/Mobile-devices-740x536.jpeg?x27457 740w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/08/Mobile-devices-540x391.jpeg?x27457 540w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/08/Mobile-devices-1110x804.jpeg?x27457 1110w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/08/Mobile-devices-810x587.jpeg?x27457 810w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-3987739" class="wp-caption-text">Image: Adobe Stock</figcaption></figure>
<p>People are resilient and have gained mastery over their digital lives, optimizing the devices they use and adjusting the balance between their virtual and physical worlds. But a new report from Deloitte finds that the plethora of devices—and the work involved in managing them—is resulting in ongoing issues of tech fatigue and screen overload.</p>
<p>Twenty-four percent of consumers said they’re overwhelmed by the devices and subscriptions they need to manage, down from 32% last year. For smart home technology, 27% of users reported these devices add too much complexity to their lives.</p>
  <aside class="pinbox right">
    <h3 class="heading">Mobility must-reads</h3>
    <ul>
          <li>
        <a
          property="url"
          target=""
          aria-label="Go to article Android 13: The best features to expect"
          href="https://www.techrepublic.com/article/what-expect-android-13/">
            Android 13: The best features to expect        </a>
      </li>
          <li>
        <a
          property="url"
          target=""
          aria-label="Go to article Best password managers for Mac and iOS"
          href="https://www.techrepublic.com/article/best-password-manager-mac-and-ios/">
            Best password managers for Mac and iOS        </a>
      </li>
          <li>
        <a
          property="url"
          target=""
          aria-label="Go to article Mobile malware is on the rise: Know how to protect yourself from a virus or stolen data"
          href="https://www.techrepublic.com/article/mobile-malware-is-on-the-rise-know-how-to-protect-yourself-from-a-virus-or-stolen-data/">
            Mobile malware is on the rise: Know how to protect yourself from a virus or stolen data        </a>
      </li>
          <li>
        <a
          property="url"
          target=""
          aria-label="Go to article 6 easy tips for cleaning up your inbox (TechRepublic Premium)"
          href="https://www.techrepublic.com/article/6-easy-tips-for-cleaning-up-your-personal-and-professional-inbox/">
            6 easy tips for cleaning up your inbox (TechRepublic Premium)        </a>
      </li>
        </ul>
  </aside>

<p>Consumers also have concerns about data security and privacy, including the potential for location data to be monitored, according to the report.</p>
<p>This has resulted in a slight drop in devices. While U.S. households remain filled with technology devices in 2022, on average, they now have a total of 22 connected devices, down from 25 in 2021.</p>
<p>More than half of those surveyed are worried about the security vulnerability of their smartphones (54%) and smart home devices (52%); 40% of users are concerned about data security on their smartwatches and fitness trackers.</p>
<p>“Technology companies, device makers, app developers, and telcos all have an opportunity to help consumers optimize their devices and connectivity and enjoy better virtual experiences,’’ the report said. “Companies that can do this while giving consumers greater transparency and control over data security and privacy may be able to gain an edge over the competition.”</p>
<h2>Virtual remains a constant</h2>
<p>Remote experiences endure even as pandemic effects ease with 45% of surveyed consumers saying one or more household members were working from home at least some of the time (down from 55% in 2021), and 23% reporting one or more household members were attending school from home at least some of the time (down from 43% in 2021).</p>
<p>Virtual health care appointments remain popular, with 49% of surveyed consumers saying they’ve attended at least one virtual medical appointment as a patient in the past year, according to the report.</p>
<p><b>SEE: </b><a href="https://www.techrepublic.com/resource-library/whitepapers/byod-approval-form/?r=800157757"><b>BYOD Approval Form</b></a> <b>(TechRepublic Premium)</b></p>
<h2>Consumers look to “master their digital worlds”</h2>
<p>This year, fewer people are working and learning from home, leaving some homes less crowded and reducing pressure on people, devices, and networks. Consumers are striking a balance between the virtual and the physical; they’re optimizing the devices they use and choosing to move forward with the virtual experiences they like best.</p>
<p>Over the past year, 15% of consumers with home internet upgraded their home internet services to achieve higher speeds and 44% purchased “signal boosters” like Wi-Fi extenders and mesh network equipment to increase coverage throughout the house. A vast majority of these (87%) reported that their new equipment improved Wi-Fi performance.</p>
<p>Among those who use smart home devices, 68% say the technology helps them feel safer. Among those with a smart thermostat, 69% say their device helps reduce their energy costs.</p>
<h2>Consumers seek apps and experiences specially designed for 5G</h2>
<p>For consumers who are considering their next smartphone purchase, 5G ranks as the third most-important feature, behind battery life and data storage. 5G is the second-most important motivator for the 24% of respondents who are likely to switch mobile providers in the next year (behind “better value for the money”).</p>
<p>Sixty-eight percent of respondents with smartphones less than a year-old report they have 5G capability (up from 56% of respondents in 2021).</p>
<p>Forty-eight percent of 5G smartphone users said the service exceeds their expectations, and another 45% say it meets their expectations.</p>
<p>However, 73% of 5G smartphone users report wanting a better understanding of what new things they can do with 5G, and 30% are disappointed by a perceived lack of innovative apps and services leveraging 5G.</p>
<h2>Work-from-home has decreased but remains important</h2>
<p>In 2022, remote work decreased but remains significant. Forty-five percent of surveyed consumers said one or more household members were working from home at least some of the time, down from 55% in 2021, and 47% of employed adults reported they have worked from home personally at least some of the time over the past year.</p>
<p>Those with remote working experiences strongly prefer to have virtual or hybrid options for the future.</p>
<p>Ninety-nine percent of those who have been working from home during the past year said they appreciated aspects of the experience. The benefits they valued most were the lack of commute, enhanced comfort, reduced chance of illness, better focus, and improved family connections.</p>
<p>More than eight in 10 remote workers said their family relationships, professional relationships, and physical and mental well-being have improved or remained the same.</p>
<p>Seventy-six percent of employed adults who worked from home during the past year prefer virtual or hybrid options for the future, while only 21% want to work mostly or completely in person.</p>
<p><b>SEE: </b><a href="https://www.techrepublic.com/resource-library/downloads/icloud-vs-onedrive-which-is-best-for-mac-ipad-and-iphone-users-free-pdf/?r=28123414"><b>iCloud vs. OneDrive: Which is best for Mac, iPad and iPhone users? (free PDF)</b></a> <b>(TechRepublic)</b></p>
<h2>Concerns about security, privacy, tech fatigue</h2>
<p>While consumers feel their devices and virtual experiences are having a positive effect on their lives, there are still some concerns around privacy, controlling screen time and dealing with tech complexity.</p>
<h3>Security and privacy are top of mind</h3>
<p>Fifty percent of respondents are worried about security breaches (e.g., hackers stealing personal data) and 41% are concerned about being spied on through their devices. Nearly half (49%) of smart home users are concerned about hackers “taking over” their smart devices (for instance, changing thermostat settings).</p>
<h3>Tech fatigue remains an issue</h3>
<p>One-quarter (24%) of consumers said they are overwhelmed by the devices and subscriptions they need to manage—down from 32% last year. For smart home technology, 27% of users reported that these devices add too much complexity to their lives.</p>
<p>“What we’ve gleaned from this year’s Connectivity and Mobile Trends survey is that consumers are gaining mastery over their digital lives—they are more intentional about which activities they want to take part in virtually and deciding those that are better suited for being there in person,’’ said Paul Silverglate, vice chair, Deloitte LLP and U.S. technology sector leader, in a statement. “Some of the virtual and digital necessities people experienced actually had positive impacts on family, education, and health and fitness, juxtaposed against the need for stronger security and data privacy, which will ultimately create additional demand for technology companies.”</p>
<p>The third edition of Deloitte’s 2022 Connectivity and Mobile Trends surveyed 2,005 U.S. consumers conducted in the first quarter of 2022, the firm said.</p>

<div class="promo-unit newsletter-signup">
      <div class="image-container">
              <figure>
          <picture>
            <img src="https://www.techrepublic.com/wp-content/themes/techrepublic/inc/images/default-newsletter-image.jpg?x27457" alt="Person using a laptop computer." />
          </picture>
        </figure>
          </div>
  
  <div>
    
    <div class="content">
      <h3 class="is-premium">5G and Mobile Enterprise Newsletter</h3>
      <p>5G networks and devices, mobile security, remote support, and the latest about phones, tablets, and apps are some of the topics we'll cover.</p>
      <span class="interval">Delivered Tuesdays and Fridays</span>
    </div>

    <div class="actions">
              <label for="tr_modal_trigger_input"
          aria-label="Join or Signin to subscribe"
          class="button subscribe">
            <svg aria-hidden="true" role="icon"><use href="#icon-email" /></svg>
            Sign up today        </label>
          </div>
  </div>
</div>

<p><input id="hippowiz-ass-injected" type="hidden" value="true" /><input id="hvmessage-toextension-listener" type="hidden" value="none" /></p>
        </section>

        
<footer>
  <meta property="mainEntityOfPage" content="article">
      <div class="byline" vocab="https://schema.org/" typeof="Person" property="author">
      <span property="name">
                <a href="https://www.techrepublic.com/meet-the-team/us/esther-shein/">Esther Shein</a>
              </span>
    </div>
  
  
  
  <span class="date-published">
    <span>Published:&nbsp;</span>
    <time datetime="2022-08-03T02:30:00-07:00" property="datePublished">
      August 3, 2022, 2:30 AM PDT    </time>
  </span>
  <span class="date-modified">
    <span>Modified:&nbsp;</span>
    <time datetime="2022-08-02T21:49:55+00:00" property="dateModified">
      August 2, 2022, 2:49 PM PDT    </time>
  </span>

  
    <a class="view-category" href="https://www.techrepublic.com/topic/mobility/">
    <svg aria-hidden="true" class="arrow-river">
      <use href="#arrow-river"></use>
    </svg>

        <span>See more Mobility</span>
      </a>
  
  <span vocab="https://schema.org/" typeof="Organization" property="publisher">
    <meta property="name" content="TechRepublic.com">
    <meta property="logo" content="TechRepublic.com/logo.png">
  </span>
</footer>

                <section class="also-see">
          <h3>Also See</h3>
          <ul>
                        <li>
              <a href="https://www.techrepublic.com/article/8-enterprise-password-managers-and-the-companies-wholl-love-them/" target="">
                8 enterprise password managers for 2022               </a>
                            <span>(TechRepublic)</span>
                          </li>
                        <li>
              <a href="https://www.techrepublic.com/resource-library/whitepapers/hiring-kit-ios-developer/ " target="">
                Hiring kit: iOS developer              </a>
                            <span>(TechRepublic Premium)</span>
                          </li>
                        <li>
              <a href="https://www.techrepublic.com/resource-library/whitepapers/hiring-kit-android-developer/" target="">
                Hiring kit: Android developer              </a>
                            <span>(TechRepublic Premium)</span>
                          </li>
                        <li>
              <a href="https://flipboard.com/@techrepublic/smartphones-and-mobile-tech-kbse2r2nz" target="">
                Smartphones and mobile tech: More must-read coverage              </a>
                            <span>(TechRepublic on Flipboard)</span>
                          </li>
                      </ul>
        </section>
              </article>
    </div>
    <aside>
      <div>
        <div data-advadstrackid="2049698" class="wordp-target" id="wordp-1021159272"><!-- Start: GAM Ad Slot Render | TR MPU Plus Top -->
<div id="mpu-plus-top" style="text-align:center; margin-bottom: 30px;">
    <script>
        window.googletag = window.googletag ||
        {
            cmd: []
        };

        window.googletag.cmd.push(function()
        {
            googletag.display("mpu-plus-top");
        });
		
		(function() {
			if(isTRgamMobile && !isTRgamTablet && gam_is_topic) {
				var mpuPlusTopInsert = document.querySelectorAll(".list-featured .related-resources")[0];
				var mpuPlusTopContent = document.getElementById('mpu-plus-top');
				mpuPlusTopInsert.parentNode.insertBefore(mpuPlusTopContent, mpuPlusTopInsert);
			}
		})();
    </script>
</div>
<!-- End: GAM Ad Slot Render | TR MPU Plus Top --></div>      </div>
      <div>
      <div class='ta-medusa-section-config' style='display:none;' data-medusa-attributes='{&quot;promo&quot;:&quot;2145&quot;,&quot;count&quot;:5,&quot;layout&quot;:&quot;sidebar&quot;,&quot;show_description&quot;:&quot;false&quot;,&quot;title&quot;:&quot;WHITE PAPERS, WEBCASTS, AND DOWNLOADS&quot;,&quot;icon&quot;:&quot;true&quot;,&quot;spot_name&quot;:&quot;right-rail&quot;,&quot;tp&quot;:&quot;Mobility&quot;}'></div>        <div data-advadstrackid="3951614" class="wordp-target" id="wordp-1265579373"><!-- TR Native Right Rail -->
<div id="native-rr-article" style="margin: 50px 0;">
    <script>
        window.googletag = window.googletag ||
        {
            cmd: []
        };

        window.googletag.cmd.push(function()
        {
            googletag.display("native-rr-article");
        });
    </script>
</div>

<!-- End TR Native Right Rail --></div>        <div data-advadstrackid="2049699" class="wordp-target" id="wordp-883330523"><!-- Start: GAM Ad Slot Render | TR MPU Middle -->
<div id="mpu-middle" style="text-align:center; margin: 50px 0;">
    <script>
        window.googletag = window.googletag ||
        {
            cmd: []
        };

        window.googletag.cmd.push(function()
        {
            googletag.display("mpu-middle");
        });
		
		(function() {
			if(isTRgamMobile && !isTRgamTablet && gam_is_topic) {
				var mpuMiddleInsert = document.querySelectorAll(".list-featured .related-resources")[1];
				var mpuMiddleContent = document.getElementById('mpu-middle');
				mpuMiddleInsert.parentNode.insertBefore(mpuMiddleContent, mpuMiddleInsert);
			}
		})();
    </script>
</div>
<!-- End: GAM Ad Slot Render | TR MPU Middle --></div>        
      </div>
      <div>
            <div class="jotform-twenty-pro-tips"><script type="text/javascript" src="https://form.jotform.com/jsform/213615407920148"></script></div>      <div data-advadstrackid="2049700" class="wordp-target" id="wordp-1675240139"><!-- Start: GAM Ad Slot Render | TR MPU Bottom -->
<div id="mpu-bottom" style="text-align:center; margin: 30px 0;">
    <script>
        window.googletag = window.googletag ||
        {
            cmd: []
        };

        window.googletag.cmd.push(function()
        {
            googletag.display("mpu-bottom");
        });
    </script>
</div>
<!-- End: GAM Ad Slot Render | TR MPU Bottom --></div>      </div>
    </aside>
  </section>

  <section class=" share">
    <div class="share-bar">
  <ul>
        <li class="share-item facebook">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techrepublic.com%2Farticle%2Fconsumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security%2F&t=Consumers+benefit+from+virtual+experiences+but+are+concerned+about+tech+fatigue+and+security"
        data-class="popup"
        target="_blank"
        aria-label="Share on Facebook (opens in a new window)">
        <svg class="logo-facebook">
          <use href="#logo-facebook"></use>
        </svg>
      </a>
    </li>
    
        <li class="share-item linkedin">
      <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.techrepublic.com%2Farticle%2Fconsumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security%2F"
        target="_blank"
        data-class="popup"
        aria-label="Share on Linkedin (opens in a new window)">
        <svg class="logo-linkedin">
          <use href="#logo-linkedin"></use>
        </svg>
      </a>
    </li>
    
        <li class="share-item twitter">
            <a href="https://twitter.com/intent/tweet?text=Consumers+benefit+from+virtual+experiences+but+are+concerned+about+tech+fatigue+and+security+https%3A%2F%2Fwww.techrepublic.com%2F%3Fp%3D3987735+via+%40techrepublic"
        target="_blank"
        data-class="popup"
        aria-label="Share on Twitter (opens in a new window)">
        <svg class="logo-twitter">
          <use href="#logo-twitter"></use>
        </svg>
      </a>
    </li>
    
        <li class="share-item email">
      
  <div class="trigger share-email-modal-trigger">
        <input
      autocomplete="off"
      type="checkbox"
      class="tr-modal-trigger"
      id="tr-share-email-modal"
       />
    <label for="tr-share-email-modal" class="open-label">
      <div class="label-content-wrap">
                  <svg role="img" aria-labelledby="tr-modal-open-btn">
            <use aria-hidden="false" href="#icon-email"></use>
          </svg>
                      </div>
    </label>

        <div class="dropdown tr-modal">
      <div class="modal-content">
        <h2 class="premium-element premium-heading">Account Information</h2>
        <label id="tr_modal_close_btn" for="tr-share-email-modal" class="close">
          <svg role="img" aria-labelledby="tr-modal-close-logo">
            <title id="tr-modal-close-logo">TechRepublic close modal</title>
            <use aria-hidden="false" href="#close"></use>
          </svg>
        </label>
        

<div class="share-email-modal-content">
  <h2>Share with Your Friends</h2>

      <p>Consumers benefit from virtual experiences but are concerned about tech fatigue and security</p>
  
  <form
    class="share-email-form"
    method="post">
    <input
      type="hidden"
      name="share-email-title"
      value="Consumers benefit from virtual experiences but are concerned about tech fatigue and security" />
    <input
      type="hidden"
      name="share-email-url"
      value="https://www.techrepublic.com/article/consumers-benefit-from-virtual-experiences-but-are-concerned-about-tech-fatigue-and-security/" />
    <input
      type="email"
      name="from-email"
      class="read-write"
      placeholder="Your Email"
      required />
    <input
      type="email"
      name="to-email"
      class="read-write"
      placeholder="Recipient Email"
      required />
    <textarea
      name="msg"
      class="readonly">Check out this article I found on TechRepublic.</textarea>
    <input
      type="submit"
      value="Submit" />
    <p class="response-msg">Your email has been sent</p>
  </form>
</div>
      </div>
    </div>

  </div>
    </li>
    
      </ul>
</div>
    <span class="share-copy">
      <span>Share: </span>Consumers benefit from virtual experiences but are concerned about tech fatigue and security    </span>
  </section>

  <section class=" author_info_footer">
    
<a class="author_avatar"
  href="https://www.techrepublic.com/meet-the-team/us/esther-shein/">
  <figure role="img">
    <meta property="image" content="https://secure.gravatar.com/avatar/0ee7b8bf9bc73b17e8ebf5a7f0dfe825?s=96&d=mm&r=g" />
    <img src="https://secure.gravatar.com/avatar/0ee7b8bf9bc73b17e8ebf5a7f0dfe825?s=96&d=mm&r=g"
         alt="Image of Esther Shein" />
  </figure>
</a>
    <div class="byline_wrap">
      <div>
        <span>By</span>
        <span class="author" vocab="https://schema.org/" typeof="Person" property="author">
          <span property="name">
            Esther Shein          </span>
        </span>
      </div>
      <div class="author_description">
        Esther Shein is a longtime freelance writer and editor whose work has appeared in several online and print publications. Previously, she was the editor-in-chief of Datamation, a managing editor at BYTE, and a senior writer at eWeek (formerly PC Week).      </div>
      <div class="author_links">
        <ul>
                    <li>
            
  <div class="trigger email-author-modal-trigger">
        <input
      autocomplete="off"
      type="checkbox"
      class="tr-modal-trigger"
      id="tr-email-author-modal"
       />
    <label for="tr-email-author-modal" class="open-label">
      <div class="label-content-wrap">
                  <svg role="img" aria-labelledby="tr-modal-open-btn">
            <use aria-hidden="false" href="#icon-email"></use>
          </svg>
                      </div>
    </label>

        <div class="dropdown tr-modal">
      <div class="modal-content">
        <h2 class="premium-element premium-heading">Account Information</h2>
        <label id="tr_modal_close_btn" for="tr-email-author-modal" class="close">
          <svg role="img" aria-labelledby="tr-modal-close-logo">
            <title id="tr-modal-close-logo">TechRepublic close modal</title>
            <use aria-hidden="false" href="#close"></use>
          </svg>
        </label>
        <div class="email-author-modal-content">
  <h2>Contact Esther Shein</h2>
  <form
    class="email-author-form"
    method="post">
    <input
      type="hidden"
      name="author_id"
      value="37114900" />
    <input
      type="text"
      name="from-name"
      class="read-write"
      placeholder="Your Name"
      required />
    <input
      type="email"
      name="from-email"
      class="read-write"
      placeholder="Your Email"
      required />
    <input
      type="text"
      name="subject"
      class="read-write"
      placeholder="Subject"
      required />
    <textarea
      name="msg"
      placeholder="Message"
      required
      class="read-write"></textarea>
    <input
      type="submit"
      value="Send Message" />
    <p class="response-msg">Your message has been sent</p>
  </form>
</div>
      </div>
    </div>

  </div>
          </li>
          <li>
            <span class="separator">|</span>
          </li>
          <li>
            <a href="https://www.techrepublic.com/meet-the-team/us/esther-shein/" aria-label="Go to author's page">See all of Esther's content</a>
          </li>
        </ul>
      </div>
    </div>
  </section>

  <section class="categories">
    <ul class="list-categories">
      <li>
      <a
        class="primary"
        property="url"
        aria-label="Go to topic page Mobility"
        href="https://www.techrepublic.com/topic/mobility/">
          Mobility      </a>
    </li>
      <li>
      <a
        class=""
        property="url"
        aria-label="Go to topic page Security"
        href="https://www.techrepublic.com/topic/security/">
          Security      </a>
    </li>
  </ul>
  </section>

  <section class="editors-picks">
    
  <div class="list-featured-editors-picks orientation-horizontal">
    <section class="list-featured list-external">
      <h2 class="section-heading">
      <span>Editor's Picks</span>
    </h2>
  
      <ul >
              <li>
<article vocab="https://schema.org/" typeof="Article" class="is-premium">
  
  <figure>
     <a href="https://www.techrepublic.com/article/techrepublic-premium-editorial-calendar-it-policies-checklists-toolkits-and-research-for-download/">       <picture class="image"><img width="270" height="203" src="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2019/08/AdobeStock_109099922-270x203.jpeg?x27457" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" sizes="(max-width: 980px) 60px,
                    (max-width: 1230px) 170px,
                    270px" srcset="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2019/08/AdobeStock_109099922-270x203.jpeg?x27457 270w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2019/08/AdobeStock_109099922-170x128.jpeg?x27457 170w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2019/08/AdobeStock_109099922-60x45.jpeg?x27457 60w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2019/08/AdobeStock_109099922-540x406.jpeg?x27457 540w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2019/08/AdobeStock_109099922-340x256.jpeg?x27457 340w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2019/08/AdobeStock_109099922-120x90.jpeg?x27457 120w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2019/08/AdobeStock_109099922-810x609.jpeg?x27457 810w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2019/08/AdobeStock_109099922-510x384.jpeg?x27457 510w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2019/08/AdobeStock_109099922-180x135.jpeg?x27457 180w" /></picture>     </a>           <figcaption>Image: Rawpixel/Adobe Stock</figcaption>
      </figure>
  <meta property="image" content="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2019/08/AdobeStock_109099922-scaled.jpeg?x27457">

  <div class="group">
    <header>
              <span class="is-premium-flag">
          <svg role="img" aria-hidden="true">
            <use href="#premium-banner"></use>
          </svg>
        </span>
      
      <span class="article-section" property="articleSection">
            TechRepublic Premium      </span>
      
<h3 property="headline" class="headline">
  <a href="https://www.techrepublic.com/article/techrepublic-premium-editorial-calendar-it-policies-checklists-toolkits-and-research-for-download/">
    TechRepublic Premium editorial calendar: IT policies, checklists, toolkits, and research for download  </a>
</h3>    </header>

    

<section class="article-summary abstract">
  <p property="abstract">
    TechRepublic Premium content helps you solve your toughest IT issues and jump-start your career or next project.  </p>
</section>
    
<footer>
  <meta property="mainEntityOfPage" content="article">
      <div class="byline" vocab="https://schema.org/" typeof="Person" property="author">
      <span property="name">
                <a href="https://www.techrepublic.com/meet-the-team/us/techrepublic-staff/">TechRepublic Staff</a>
              </span>
    </div>
  
  
  
  <span class="date-published">
    <span>Published:&nbsp;</span>
    <time datetime="2022-05-30T09:30:00-07:00" property="datePublished">
      May 30, 2022, 9:30 AM PDT    </time>
  </span>
  <span class="date-modified">
    <span>Modified:&nbsp;</span>
    <time datetime="2022-05-31T12:32:48+00:00" property="dateModified">
      May 31, 2022, 5:32 AM PDT    </time>
  </span>

      <a class="url" property="url" href="https://www.techrepublic.com/article/techrepublic-premium-editorial-calendar-it-policies-checklists-toolkits-and-research-for-download/">
      <span>Read More</span>
    </a>
  
    <a class="view-category" href="https://www.techrepublic.com/premium/">
    <svg aria-hidden="true" class="arrow-river">
      <use href="#arrow-river"></use>
    </svg>

        <span>See more TechRepublic Premium</span>
      </a>
  
  <span vocab="https://schema.org/" typeof="Organization" property="publisher">
    <meta property="name" content="TechRepublic.com">
    <meta property="logo" content="TechRepublic.com/logo.png">
  </span>
</footer>
  </div>
</article>

        </li>

                <li>
<article vocab="https://schema.org/" typeof="Article">
  
  <figure>
     <a href="https://www.techrepublic.com/article/best-tech-products-companies/">       <picture class="image"><img width="270" height="203" src="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/best-tech-companies-products-ai-ml-recap-270x203.jpeg?x27457" class="attachment-thumbnail size-thumbnail" alt="Smiling businessman sitting in office lobby working on laptop. Male business professional working in office lobby." loading="lazy" sizes="(max-width: 980px) 60px,
                    (max-width: 1230px) 170px,
                    270px" srcset="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/best-tech-companies-products-ai-ml-recap-270x203.jpeg?x27457 270w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/best-tech-companies-products-ai-ml-recap-170x128.jpeg?x27457 170w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/best-tech-companies-products-ai-ml-recap-60x45.jpeg?x27457 60w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/best-tech-companies-products-ai-ml-recap-540x406.jpeg?x27457 540w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/best-tech-companies-products-ai-ml-recap-340x256.jpeg?x27457 340w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/best-tech-companies-products-ai-ml-recap-120x90.jpeg?x27457 120w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/best-tech-companies-products-ai-ml-recap-810x609.jpeg?x27457 810w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/best-tech-companies-products-ai-ml-recap-510x384.jpeg?x27457 510w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/best-tech-companies-products-ai-ml-recap-180x135.jpeg?x27457 180w" /></picture>     </a>           <figcaption>Image: Jacob Lund/Adobe Stock</figcaption>
      </figure>
  <meta property="image" content="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/best-tech-companies-products-ai-ml-recap.jpeg?x27457">

  <div class="group">
    <header>
      
      <span class="article-section" property="articleSection">
            Innovation      </span>
      
<h3 property="headline" class="headline">
  <a href="https://www.techrepublic.com/article/best-tech-products-companies/">
    Best tech products and most innovative AI/ML companies of 2022  </a>
</h3>    </header>

    

<section class="article-summary abstract">
  <p property="abstract">
    TechRepublic contributing writers ranked the best tech in multiple categories, including VPNs, password managers, and headsets, as well as AI/ML companies.  </p>
</section>
    
<footer>
  <meta property="mainEntityOfPage" content="article">
      <div class="byline" vocab="https://schema.org/" typeof="Person" property="author">
      <span property="name">
                <a href="https://www.techrepublic.com/meet-the-team/us/connor-r-smith/">Connor R. Smith</a>
              </span>
    </div>
  
  
  
  <span class="date-published">
    <span>Published:&nbsp;</span>
    <time datetime="2022-07-18T07:01:00-07:00" property="datePublished">
      July 18, 2022, 7:01 AM PDT    </time>
  </span>
  <span class="date-modified">
    <span>Modified:&nbsp;</span>
    <time datetime="2022-07-18T17:33:24+00:00" property="dateModified">
      July 18, 2022, 10:33 AM PDT    </time>
  </span>

      <a class="url" property="url" href="https://www.techrepublic.com/article/best-tech-products-companies/">
      <span>Read More</span>
    </a>
  
    <a class="view-category" href="https://www.techrepublic.com/topic/innovation/">
    <svg aria-hidden="true" class="arrow-river">
      <use href="#arrow-river"></use>
    </svg>

        <span>See more Innovation</span>
      </a>
  
  <span vocab="https://schema.org/" typeof="Organization" property="publisher">
    <meta property="name" content="TechRepublic.com">
    <meta property="logo" content="TechRepublic.com/logo.png">
  </span>
</footer>
  </div>
</article>

        </li>

                <li>
<article vocab="https://schema.org/" typeof="Article">
  
  <figure>
     <a href="https://www.techrepublic.com/article/meta-launches-development-courses-coursera/">       <picture class="image"><img width="270" height="203" src="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/meta-launches-development-courses-coursera-270x203.jpeg?x27457" class="attachment-thumbnail size-thumbnail" alt="Menlo Park, CA, USA - November 6, 2021: Meta Headquarters, corporate campus in Menlo Park, California. The Facebook company is now Meta." loading="lazy" sizes="(max-width: 980px) 60px,
                    (max-width: 1230px) 170px,
                    270px" srcset="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/meta-launches-development-courses-coursera-270x203.jpeg?x27457 270w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/meta-launches-development-courses-coursera-170x128.jpeg?x27457 170w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/meta-launches-development-courses-coursera-60x45.jpeg?x27457 60w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/meta-launches-development-courses-coursera-540x406.jpeg?x27457 540w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/meta-launches-development-courses-coursera-340x256.jpeg?x27457 340w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/meta-launches-development-courses-coursera-120x90.jpeg?x27457 120w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/meta-launches-development-courses-coursera-810x609.jpeg?x27457 810w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/meta-launches-development-courses-coursera-510x384.jpeg?x27457 510w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/meta-launches-development-courses-coursera-180x135.jpeg?x27457 180w" /></picture>     </a>           <figcaption>Image: Olga/Adobe Stock</figcaption>
      </figure>
  <meta property="image" content="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/meta-launches-development-courses-coursera.jpeg?x27457">

  <div class="group">
    <header>
      
      <span class="article-section" property="articleSection">
            Developer      </span>
      
<h3 property="headline" class="headline">
  <a href="https://www.techrepublic.com/article/meta-launches-development-courses-coursera/">
    Meta launches entry-level developer courses through Coursera  </a>
</h3>    </header>

    

<section class="article-summary abstract">
  <p property="abstract">
    Meta's new front-end, back-end, mobile and database development courses prepare entry-level professionals for development careers in less than eight months.  </p>
</section>
    
<footer>
  <meta property="mainEntityOfPage" content="article">
      <div class="byline" vocab="https://schema.org/" typeof="Person" property="author">
      <span property="name">
                <a href="https://www.techrepublic.com/meet-the-team/us/brenna-miles/">Brenna Miles</a>
              </span>
    </div>
  
  
  
  <span class="date-published">
    <span>Published:&nbsp;</span>
    <time datetime="2022-07-19T07:48:00-07:00" property="datePublished">
      July 19, 2022, 7:48 AM PDT    </time>
  </span>
  <span class="date-modified">
    <span>Modified:&nbsp;</span>
    <time datetime="2022-07-21T14:48:12+00:00" property="dateModified">
      July 21, 2022, 7:48 AM PDT    </time>
  </span>

      <a class="url" property="url" href="https://www.techrepublic.com/article/meta-launches-development-courses-coursera/">
      <span>Read More</span>
    </a>
  
    <a class="view-category" href="https://www.techrepublic.com/topic/developer/">
    <svg aria-hidden="true" class="arrow-river">
      <use href="#arrow-river"></use>
    </svg>

        <span>See more Developer</span>
      </a>
  
  <span vocab="https://schema.org/" typeof="Organization" property="publisher">
    <meta property="name" content="TechRepublic.com">
    <meta property="logo" content="TechRepublic.com/logo.png">
  </span>
</footer>
  </div>
</article>

        </li>

                <li>
<article vocab="https://schema.org/" typeof="Article">
  
  <figure>
     <a href="https://www.techrepublic.com/article/project-management-software/">       <picture class="image"><img width="270" height="203" src="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/03/project-management-software-best-update-270x203.jpeg?x27457" class="attachment-thumbnail size-thumbnail" alt="Self discipline or self control to complete work or achieve business target, time management to increase productivity concept, businessman meditate balancing clock and calendar on completed task paper" loading="lazy" sizes="(max-width: 980px) 60px,
                    (max-width: 1230px) 170px,
                    270px" srcset="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/03/project-management-software-best-update-270x203.jpeg?x27457 270w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/03/project-management-software-best-update-170x128.jpeg?x27457 170w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/03/project-management-software-best-update-60x45.jpeg?x27457 60w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/03/project-management-software-best-update-540x406.jpeg?x27457 540w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/03/project-management-software-best-update-340x256.jpeg?x27457 340w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/03/project-management-software-best-update-120x90.jpeg?x27457 120w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/03/project-management-software-best-update-810x609.jpeg?x27457 810w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/03/project-management-software-best-update-510x384.jpeg?x27457 510w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/03/project-management-software-best-update-180x135.jpeg?x27457 180w" /></picture>     </a>           <figcaption>Image: Nuthawut/Adobe Stock</figcaption>
      </figure>
  <meta property="image" content="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/03/project-management-software-best-update.jpeg?x27457">

  <div class="group">
    <header>
      
      <span class="article-section" property="articleSection">
            Software      </span>
      
<h3 property="headline" class="headline">
  <a href="https://www.techrepublic.com/article/project-management-software/">
    Best project management software and tools 2022  </a>
</h3>    </header>

    

<section class="article-summary abstract">
  <p property="abstract">
    With so many project management software options to choose from, it can seem daunting to find the right one for your projects or company. We’ve narrowed them down to these nine.  </p>
</section>
    
<footer>
  <meta property="mainEntityOfPage" content="article">
      <div class="byline" vocab="https://schema.org/" typeof="Person" property="author">
      <span property="name">
                <a href="https://www.techrepublic.com/meet-the-team/us/sam-ingalls/">Sam Ingalls</a>
              </span>
    </div>
  
  
  
  <span class="date-published">
    <span>Published:&nbsp;</span>
    <time datetime="2022-07-19T12:25:00-07:00" property="datePublished">
      July 19, 2022, 12:25 PM PDT    </time>
  </span>
  <span class="date-modified">
    <span>Modified:&nbsp;</span>
    <time datetime="2022-07-29T20:58:31+00:00" property="dateModified">
      July 29, 2022, 1:58 PM PDT    </time>
  </span>

      <a class="url" property="url" href="https://www.techrepublic.com/article/project-management-software/">
      <span>Read More</span>
    </a>
  
    <a class="view-category" href="https://www.techrepublic.com/topic/software/">
    <svg aria-hidden="true" class="arrow-river">
      <use href="#arrow-river"></use>
    </svg>

        <span>See more Software</span>
      </a>
  
  <span vocab="https://schema.org/" typeof="Organization" property="publisher">
    <meta property="name" content="TechRepublic.com">
    <meta property="logo" content="TechRepublic.com/logo.png">
  </span>
</footer>
  </div>
</article>

        </li>

                <li>
<article vocab="https://schema.org/" typeof="Article">
  
  <figure>
     <a href="https://www.techrepublic.com/article/ios-16-cheat-sheet/">       <picture class="image"><img width="270" height="203" src="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/06/iOS-16-270x203.jpg?x27457" class="attachment-thumbnail size-thumbnail" alt="Apple&#039;s iOS 16." loading="lazy" sizes="(max-width: 980px) 60px,
                    (max-width: 1230px) 170px,
                    270px" srcset="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/06/iOS-16-270x203.jpg?x27457 270w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/06/iOS-16-170x128.jpg?x27457 170w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/06/iOS-16-60x45.jpg?x27457 60w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/06/iOS-16-540x406.jpg?x27457 540w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/06/iOS-16-340x256.jpg?x27457 340w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/06/iOS-16-120x90.jpg?x27457 120w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/06/iOS-16-810x609.jpg?x27457 810w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/06/iOS-16-510x384.jpg?x27457 510w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/06/iOS-16-180x135.jpg?x27457 180w" /></picture>     </a>           <figcaption>Apple announced iOS 16 on June 6, 2022 during the WWDC keynote. Image: Apple</figcaption>
      </figure>
  <meta property="image" content="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/06/iOS-16.jpg?x27457">

  <div class="group">
    <header>
      
      <span class="article-section" property="articleSection">
            Mobility      </span>
      
<h3 property="headline" class="headline">
  <a href="https://www.techrepublic.com/article/ios-16-cheat-sheet/">
    iOS 16 cheat sheet: Complete guide for 2022  </a>
</h3>    </header>

    

<section class="article-summary abstract">
  <p property="abstract">
    Learn about the new features available with iOS 16, and how to download and install the latest version of Apple’s mobile operating system.  </p>
</section>
    
<footer>
  <meta property="mainEntityOfPage" content="article">
      <div class="byline" vocab="https://schema.org/" typeof="Person" property="author">
      <span property="name">
                <a href="https://www.techrepublic.com/meet-the-team/us/cory-bohon/">Cory Bohon</a>
              </span>
    </div>
  
  
  
  <span class="date-published">
    <span>Published:&nbsp;</span>
    <time datetime="2022-07-14T07:00:00-07:00" property="datePublished">
      July 14, 2022, 7:00 AM PDT    </time>
  </span>
  <span class="date-modified">
    <span>Modified:&nbsp;</span>
    <time datetime="2022-07-29T14:37:53+00:00" property="dateModified">
      July 29, 2022, 7:37 AM PDT    </time>
  </span>

      <a class="url" property="url" href="https://www.techrepublic.com/article/ios-16-cheat-sheet/">
      <span>Read More</span>
    </a>
  
    <a class="view-category" href="https://www.techrepublic.com/topic/mobility/">
    <svg aria-hidden="true" class="arrow-river">
      <use href="#arrow-river"></use>
    </svg>

        <span>See more Mobility</span>
      </a>
  
  <span vocab="https://schema.org/" typeof="Organization" property="publisher">
    <meta property="name" content="TechRepublic.com">
    <meta property="logo" content="TechRepublic.com/logo.png">
  </span>
</footer>
  </div>
</article>

        </li>

                <li>
<article vocab="https://schema.org/" typeof="Article">
  
  <figure>
     <a href="https://www.techrepublic.com/article/best-ide-software/">       <picture class="image"><img width="270" height="203" src="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/top-ide-software-270x203.jpeg?x27457" class="attachment-thumbnail size-thumbnail" alt="Programmer developer typing script source languages coding symbols icon development project data programming software engineering IT technologies computer. 3d rendering." loading="lazy" sizes="(max-width: 980px) 60px,
                    (max-width: 1230px) 170px,
                    270px" srcset="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/top-ide-software-270x203.jpeg?x27457 270w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/top-ide-software-170x128.jpeg?x27457 170w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/top-ide-software-60x45.jpeg?x27457 60w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/top-ide-software-540x406.jpeg?x27457 540w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/top-ide-software-340x256.jpeg?x27457 340w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/top-ide-software-120x90.jpeg?x27457 120w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/top-ide-software-810x609.jpeg?x27457 810w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/top-ide-software-510x384.jpeg?x27457 510w, https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/top-ide-software-180x135.jpeg?x27457 180w" /></picture>     </a>           <figcaption>Image: Chaosamran_Studio/Adobe Stock</figcaption>
      </figure>
  <meta property="image" content="https://d1rytvr7gmk1sx.cloudfront.net/wp-content/uploads/2022/07/top-ide-software.jpeg?x27457">

  <div class="group">
    <header>
      
      <span class="article-section" property="articleSection">
            Developer      </span>
      
<h3 property="headline" class="headline">
  <a href="https://www.techrepublic.com/article/best-ide-software/">
    The 12 best IDEs for programming  </a>
</h3>    </header>

    

<section class="article-summary abstract">
  <p property="abstract">
    IDEs are essential tools for software development. Here is a list of the top IDEs for programming in 2022.  </p>
</section>
    
<footer>
  <meta property="mainEntityOfPage" content="article">
      <div class="byline" vocab="https://schema.org/" typeof="Person" property="author">
      <span property="name">
                <a href="https://www.techrepublic.com/meet-the-team/us/franklin-okeke/">Franklin Okeke</a>
              </span>
    </div>
  
  
  
  <span class="date-published">
    <span>Published:&nbsp;</span>
    <time datetime="2022-07-07T07:48:00-07:00" property="datePublished">
      July 7, 2022, 7:48 AM PDT    </time>
  </span>
  <span class="date-modified">
    <span>Modified:&nbsp;</span>
    <time datetime="2022-07-30T05:40:53+00:00" property="dateModified">
      July 29, 2022, 10:40 PM PDT    </time>
  </span>

      <a class="url" property="url" href="https://www.techrepublic.com/article/best-ide-software/">
      <span>Read More</span>
    </a>
  
    <a class="view-category" href="https://www.techrepublic.com/topic/developer/">
    <svg aria-hidden="true" class="arrow-river">
      <use href="#arrow-river"></use>
    </svg>

        <span>See more Developer</span>
      </a>
  
  <span vocab="https://schema.org/" typeof="Organization" property="publisher">
    <meta property="name" content="TechRepublic.com">
    <meta property="logo" content="TechRepublic.com/logo.png">
  </span>
</footer>
  </div>
</article>

        </li>

            </ul>
  
  
</section>

<div data-advadstrackid="2049696" class="wordp-target" id="wordp-708828891"><!-- Start: GAM Ad Slot Render | TR Leader Bottom -->
<div id="leader-bottom" style="text-align:center; margin-bottom: 30px;">
    <script>
        window.googletag = window.googletag ||
        {
            cmd: []
        };

        window.googletag.cmd.push(function()
        {
            googletag.display("leader-bottom");
        });
    </script>
</div>
<!-- End: GAM Ad Slot Render | TR Leader Bottom --></div>
  </div>

    </section>

</main>

<footer class="site-footer" role="contentinfo">
  <div class='layout'>
    <section class="premium-col">
      <h2>
        <a href="https://www.techrepublic.com/premium/about/">
          <svg role="img" aria-labelledby="tr-premium-footer-logo" viewBox="50 0 550 100">
            <title id="tr-premium-footer-logo">TechRepublic Premium</title>
            <use aria-hidden="false" href="#premium-logo"></use>
          </svg>
        </a>
      </h2>

      <ul class="icon-list">
                    <li>
              <svg aria-hidden="true" viewbox="0 2 48 48">
                <use href="#icon-download-alt"></use>
              </svg>
              
<article vocab="https://schema.org/" typeof="Article" class="is-premium">
  
  <div class="group">
    <header>
              <span class="is-premium-flag">
          <svg role="img" aria-hidden="true">
            <use href="#premium-banner"></use>
          </svg>
        </span>
      
      <span class="article-section" property="articleSection">
            TechRepublic Premium      </span>
      
<h3 property="headline" class="headline">
  <a href="https://www.techrepublic.com/resource-library/downloads/industrial-internet-of-things-software-comparison-tool/">
    Industrial Internet of Things: Software comparison tool  </a>
</h3>    </header>

    

<section class="article-summary abstract">
  <p property="abstract">
    IIoT software assists manufacturers and other industrial operations with configuring, managing and monitoring connected devices. A good IoT solution requires capabilities ranging from designing and delivering connected products to collecting and analyzing system data once in the field. Each IIoT use case has its own diverse set of requirements, but there are key capabilities and ...  </p>
</section>
    
<footer>
  <meta property="mainEntityOfPage" content="article">
      <div class="byline">
      <a href="https://www.techrepublic.com/content-type/downloads/">
        Downloads      </a>
    </div>
  
  
  
  <span class="date-published">
    <span>Published:&nbsp;</span>
    <time datetime="2022-05-26T17:00:00-07:00" property="datePublished">
      May 26, 2022, 5:00 PM PDT    </time>
  </span>
  <span class="date-modified">
    <span>Modified:&nbsp;</span>
    <time datetime="2022-05-28T15:00:02+00:00" property="dateModified">
      May 28, 2022, 8:00 AM PDT    </time>
  </span>

      <a class="url" property="url" href="https://www.techrepublic.com/resource-library/downloads/industrial-internet-of-things-software-comparison-tool/">
      <span>Read More</span>
    </a>
  
    <a class="view-category" href="https://www.techrepublic.com/premium/">
    <svg aria-hidden="true" class="arrow-river">
      <use href="#arrow-river"></use>
    </svg>

        <span>See more TechRepublic Premium</span>
      </a>
  
  <span vocab="https://schema.org/" typeof="Organization" property="publisher">
    <meta property="name" content="TechRepublic.com">
    <meta property="logo" content="TechRepublic.com/logo.png">
  </span>
</footer>
  </div>
</article>

            </li>
                      <li>
              <svg aria-hidden="true" viewbox="0 2 48 48">
                <use href="#icon-download-alt"></use>
              </svg>
              
<article vocab="https://schema.org/" typeof="Article" class="is-premium">
  
  <div class="group">
    <header>
              <span class="is-premium-flag">
          <svg role="img" aria-hidden="true">
            <use href="#premium-banner"></use>
          </svg>
        </span>
      
      <span class="article-section" property="articleSection">
            TechRepublic Premium      </span>
      
<h3 property="headline" class="headline">
  <a href="https://www.techrepublic.com/resource-library/downloads/how-to-recruit-and-hire-an-operations-research-analyst/">
    How to recruit and hire an Operations Research Analyst  </a>
</h3>    </header>

    

<section class="article-summary abstract">
  <p property="abstract">
    Recruiting an Operations Research Analyst with the right combination of technical expertise and experience will require a comprehensive screening process. This Hiring Kit provides an adjustable framework your business can use to find, recruit and ultimately hire the right person for the job.This hiring kit from TechRepublic Premium includes a job description, sample interview questions ...  </p>
</section>
    
<footer>
  <meta property="mainEntityOfPage" content="article">
      <div class="byline">
      <a href="https://www.techrepublic.com/content-type/downloads/">
        Downloads      </a>
    </div>
  
  
  
  <span class="date-published">
    <span>Published:&nbsp;</span>
    <time datetime="2022-05-19T17:00:00-07:00" property="datePublished">
      May 19, 2022, 5:00 PM PDT    </time>
  </span>
  <span class="date-modified">
    <span>Modified:&nbsp;</span>
    <time datetime="2022-05-21T19:00:02+00:00" property="dateModified">
      May 21, 2022, 12:00 PM PDT    </time>
  </span>

      <a class="url" property="url" href="https://www.techrepublic.com/resource-library/downloads/how-to-recruit-and-hire-an-operations-research-analyst/">
      <span>Read More</span>
    </a>
  
    <a class="view-category" href="https://www.techrepublic.com/premium/">
    <svg aria-hidden="true" class="arrow-river">
      <use href="#arrow-river"></use>
    </svg>

        <span>See more TechRepublic Premium</span>
      </a>
  
  <span vocab="https://schema.org/" typeof="Organization" property="publisher">
    <meta property="name" content="TechRepublic.com">
    <meta property="logo" content="TechRepublic.com/logo.png">
  </span>
</footer>
  </div>
</article>

            </li>
                      <li>
              <svg aria-hidden="true" viewbox="0 2 48 48">
                <use href="#icon-download-alt"></use>
              </svg>
              
<article vocab="https://schema.org/" typeof="Article" class="is-premium">
  
  <div class="group">
    <header>
              <span class="is-premium-flag">
          <svg role="img" aria-hidden="true">
            <use href="#premium-banner"></use>
          </svg>
        </span>
      
      <span class="article-section" property="articleSection">
            TechRepublic Premium      </span>
      
<h3 property="headline" class="headline">
  <a href="https://www.techrepublic.com/resource-library/downloads/quick-glossary-industrial-internet-of-things/">
    Quick glossary: Industrial Internet of Things  </a>
</h3>    </header>

    

<section class="article-summary abstract">
  <p property="abstract">
    The digital transformation required by implementing the industrial Internet of Things (IIoT) is a radical change from business as usual. This quick glossary of 30 terms and concepts relating to IIoT will help you get a handle on what IIoT is and what it can do for your business.. From the glossary&#8217;s introduction: While the ...  </p>
</section>
    
<footer>
  <meta property="mainEntityOfPage" content="article">
      <div class="byline">
      <a href="https://www.techrepublic.com/content-type/downloads/">
        Downloads      </a>
    </div>
  
  
  
  <span class="date-published">
    <span>Published:&nbsp;</span>
    <time datetime="2022-05-19T17:00:00-07:00" property="datePublished">
      May 19, 2022, 5:00 PM PDT    </time>
  </span>
  <span class="date-modified">
    <span>Modified:&nbsp;</span>
    <time datetime="2022-05-21T19:00:02+00:00" property="dateModified">
      May 21, 2022, 12:00 PM PDT    </time>
  </span>

      <a class="url" property="url" href="https://www.techrepublic.com/resource-library/downloads/quick-glossary-industrial-internet-of-things/">
      <span>Read More</span>
    </a>
  
    <a class="view-category" href="https://www.techrepublic.com/premium/">
    <svg aria-hidden="true" class="arrow-river">
      <use href="#arrow-river"></use>
    </svg>

        <span>See more TechRepublic Premium</span>
      </a>
  
  <span vocab="https://schema.org/" typeof="Organization" property="publisher">
    <meta property="name" content="TechRepublic.com">
    <meta property="logo" content="TechRepublic.com/logo.png">
  </span>
</footer>
  </div>
</article>

            </li>
                      <li>
              <svg aria-hidden="true" viewbox="0 2 48 48">
                <use href="#icon-wrench"></use>
              </svg>
              
<article vocab="https://schema.org/" typeof="Article" class="is-premium">
  
  <div class="group">
    <header>
              <span class="is-premium-flag">
          <svg role="img" aria-hidden="true">
            <use href="#premium-banner"></use>
          </svg>
        </span>
      
      <span class="article-section" property="articleSection">
            TechRepublic Premium      </span>
      
<h3 property="headline" class="headline">
  <a href="https://www.techrepublic.com/resource-library/whitepapers/software-procurement-policy/">
    Software Procurement Policy  </a>
</h3>    </header>

    

<section class="article-summary abstract">
  <p property="abstract">
    Procuring software packages for an organization is a complicated process that involves more than just technological knowledge. There are financial and support aspects to consider, proof of concepts to evaluate and vendor negotiations to handle. Navigating through the details of an RFP alone can be challenging, so use TechRepublic Premium&#8217;s Software Procurement Policy to establish ...  </p>
</section>
    
<footer>
  <meta property="mainEntityOfPage" content="article">
  
  
  
  <span class="date-published">
    <span>Published:&nbsp;</span>
    <time datetime="2022-04-14T17:00:00-07:00" property="datePublished">
      April 14, 2022, 5:00 PM PDT    </time>
  </span>
  <span class="date-modified">
    <span>Modified:&nbsp;</span>
    <time datetime="2022-04-16T20:00:02+00:00" property="dateModified">
      April 16, 2022, 1:00 PM PDT    </time>
  </span>

      <a class="url" property="url" href="https://www.techrepublic.com/resource-library/whitepapers/software-procurement-policy/">
      <span>Read More</span>
    </a>
  
    <a class="view-category" href="https://www.techrepublic.com/premium/">
    <svg aria-hidden="true" class="arrow-river">
      <use href="#arrow-river"></use>
    </svg>

        <span>See more TechRepublic Premium</span>
      </a>
  
  <span vocab="https://schema.org/" typeof="Organization" property="publisher">
    <meta property="name" content="TechRepublic.com">
    <meta property="logo" content="TechRepublic.com/logo.png">
  </span>
</footer>
  </div>
</article>

            </li>
                </ul>
    </section>

    <nav aria-label="Services">
      <h2 class="section-heading">
        <span>Services</span>
      </h2>
      <div class="menu-footer-service-links-logged-out-container"><ul id="menu-footer-service-links-logged-out" class="menu"><li id="menu-item-1956454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1956454"><a href="https://www.techrepublic.com/about/">About Us</a></li>
<li id="menu-item-1956456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1956456"><a href="https://www.techrepublic.com/newsletters/">Newsletters</a></li>
<li id="menu-item-1956453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1956453"><a href="https://www.techrepublic.com/rssfeeds/">RSS Feeds</a></li>
<li id="menu-item-1956458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1956458"><a href="/site-map/">Site Map</a></li>
<li id="menu-item-1956459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1956459"><a href="https://techrepublic.atlassian.net/servicedesk/customer/portal/2">Site Help &#038; Feedback</a></li>
<li id="menu-item-1956455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1956455"><a href="https://www.techrepublic.com/forums/faq/">FAQ</a></li>
<li id="menu-item-1956460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1956460"><a href="https://solutions.technologyadvice.com/digital-advertising-solutions/">Advertise</a></li>
<li id="menu-item-1956461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1956461"><a target="_blank" rel="noopener" href="https://technologyadvice.com/privacy-policy/ccpa-opt-out-form/">Do Not Sell My Information</a></li>
</ul></div>
    </nav>

    <nav aria-label="Content">
      <h2 class="section-heading">
        <span>Explore</span>
      </h2>
      <div class="menu-footer-explore-links-container"><ul id="menu-footer-explore-links" class="menu"><li id="menu-item-1956305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1956305"><a href="/resource-library/content-type/downloads/">Downloads</a></li>
<li id="menu-item-3945542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3945542"><a href="/forums/">TechRepublic Forums</a></li>
<li id="menu-item-1956307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1956307"><a href="https://solutions.technologyadvice.com/meet-the-editorial-team/">Meet the Team</a></li>
<li id="menu-item-1956306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1956306"><a href="https://academy.techrepublic.com/">TechRepublic Academy</a></li>
<li id="menu-item-1956302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1956302"><a target="_blank" rel="noopener" href="https://www.techrepublic.com/premium/about/">TechRepublic Premium</a></li>
<li id="menu-item-1956303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1956303"><a href="https://www.techrepublic.com/resource-library/">Resource Library</a></li>
<li id="menu-item-1956308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1956308"><a href="/pictures/">Photos</a></li>
<li id="menu-item-1956309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1956309"><a href="/videos/">Videos</a></li>
</ul></div>    </nav>
  </div>

  <div class="layout">
    <section class="organization">
      <div class="social-links">
        <ul>
          <li>
            <a href="https://www.techrepublic.com/">
              <svg aria-labelledby="tr-flag-footer-icon">
                <title id="tr-flag-footer-icon">TechRepublic</title>
                <use href="#tr-flag"></use>
              </svg>
            </a>
          </li>
          <li>
            <a rel="nofollow noopener noreferrer external" target="_blank" href="https://twitter.com/techrepublic">
              <svg aria-labelledby="logo-twitter-footer-icon">
                <title id="logo-twitter-footer-icon">TechRepublic on Twitter</title>
                <use href="#logo-twitter"></use>
              </svg>
            </a>
          </li>
          <li>
            <a rel="nofollow noopener noreferrer external" target="_blank" href="https://www.facebook.com/TechRepublic">
              <svg aria-labelledby="logo-fb-footer-icon">
                <title id="logo-fb-footer-icon">TechRepublic on Facebook</title>
                <use href="#logo-facebook"></use>
              </svg>
            </a>
          </li>
          <li>
            <a rel="nofollow noopener noreferrer external" target="_blank" href="https://www.linkedin.com/company/techrepublic">
              <svg aria-labelledby="logo-li-footer-icon">
                <title id="logo-li-footer-icon">TechRepublic on LinkedIn</title>
                <use href="#logo-linkedin"></use>
              </svg>
            </a>
          </li>
          <li>
            <a rel="nofollow noopener noreferrer" target="_blank" href="https://flipboard.com/@TechRepublic">
              <svg aria-labelledby="logo-flipboard-footer-icon">
                <title id="logo-flipboard-footer-icon">TechRepublic on Flipboard</title>
                <use href="#logo-flipboard"></use>
              </svg>
            </a>
          </li>
        </ul>
      </div>
      <div class="legal">
        <span>&copy; 2022 TechnologyAdvice. All rights reserved.</span>
        <ul>
                      <li>
              <a rel="nofollow" href="https://technologyadvice.com/privacy-policy/" target="_blank">
                Privacy Policy              </a>
            </li>
                      <li>
              <a rel="nofollow" href="https://technologyadvice.com/terms-conditions/" target="_blank">
                Terms of Use              </a>
            </li>
                    <li>Property of TechnologyAdvice</li>
        </ul>
      </div>
    </section>
  </div>
</footer>

<link rel='stylesheet' id='medusa-icons-css'  href='https://www.techrepublic.com/wp-content/plugins/ta-medusa-dev/includes/css/styles-fonts.css?x27457&amp;ver=1.2.1' media='all' />
<link rel='stylesheet' id='medusa-default-css'  href='https://www.techrepublic.com/wp-content/plugins/ta-medusa-dev/includes/css/styles-default.css?x27457&amp;ver=1.2.1' media='all' />
<link rel='stylesheet' id='medusa-sidebar-css'  href='https://www.techrepublic.com/wp-content/plugins/ta-medusa-dev/includes/css/styles-sidebar.css?x27457&amp;ver=1.2.1' media='all' />
<link rel='stylesheet' id='medusa-horizontal-css'  href='https://www.techrepublic.com/wp-content/plugins/ta-medusa-dev/includes/css/styles-horizontal.css?x27457&amp;ver=1.2.1' media='all' />
<link rel='stylesheet' id='medusa-multi-row-horizontal-css'  href='https://www.techrepublic.com/wp-content/plugins/ta-medusa-dev/includes/css/styles-multi-row-horizontal.css?x27457&amp;ver=1.2.1' media='all' />
<link rel='stylesheet' id='icp-css'  href='https://www.techrepublic.com/wp-content/plugins/ta-intentclicks-master/includes/css/styles.css?x27457&amp;ver=1.8.2' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.techrepublic.com/wp-content/plugins/tablepress/css/default.min.css?x27457&amp;ver=1.14' media='all' />
<script id='moderation-tools-bbpress-report-post-js-extra'>
var REPORT_POST = {"ajax_url":"https:\/\/www.techrepublic.com\/wp-admin\/admin-ajax.php","nonce":"826bfb4c62","post_id":"3987735"};
</script>
<script src='https://www.techrepublic.com/wp-content/plugins/moderation-tools-for-bbpress/js/report-post.js?x27457&amp;ver=1.2.0' id='moderation-tools-bbpress-report-post-js'></script>
<script src='https://www.techrepublic.com/wp-content/plugins/ta-intentclicks-master/includes/js/scripts.js?x27457&amp;ver=1.8.2' id='icp_js-js'></script>
<script id='medusa-scripts-js-extra'>
var medusa_ajax = {"url":"https:\/\/www.techrepublic.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.techrepublic.com/wp-content/plugins/ta-medusa-dev/includes/js/scripts.js?x27457&amp;ver=1.2.1' id='medusa-scripts-js'></script>
<script src='https://www.techrepublic.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?x27457&amp;ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script id='techrepublic-js-js-extra'>
var load_more_posts = {"ajax_url":"https:\/\/www.techrepublic.com\/wp-admin\/admin-ajax.php","nonce":"cca4298129"};
var share_email = {"ajax_url":"https:\/\/www.techrepublic.com\/wp-admin\/admin-ajax.php","nonce":"fe40cdaffb"};
var email_author = {"ajax_url":"https:\/\/www.techrepublic.com\/wp-admin\/admin-ajax.php","nonce":"1e838c7bba"};
var show_more_forum_posts = {"ajax_url":"https:\/\/www.techrepublic.com\/wp-admin\/admin-ajax.php","nonce":"125467313f"};
var social_registration = {"ajax_url":"https:\/\/www.techrepublic.com\/wp-admin\/admin-ajax.php","nonce":"a7ffdc9cd3","site_url":"https:\/\/www.techrepublic.com"};
</script>
<script src='https://www.techrepublic.com/wp-content/themes/techrepublic/js/index.js?x27457&amp;ver=1.1' id='techrepublic-js-js'></script>
<script src='https://www.techrepublic.com/wp-content/themes/techrepublic/js/tr-adv-ads-scripts.js?x27457&amp;ver=2c85ced47f8f08e5a82f6887c1107b9e' id='tr-ads-scripts-js'></script>
<script src='https://www.techrepublic.com/wp-content/themes/techrepublic/js/ta_form_tracker.min.js?x27457&amp;ver=1.0.4' id='ta_form_tracker-js'></script>
<script type="text/javascript">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</script><script>window.advads_admin_bar_items = [{"title":"Datalayer &amp; GAM Core","type":"ad"},{"title":"Before Closing Head Tag","type":"placement"},{"title":"TR | Master Ad Slot Definitions","type":"ad"},{"title":"Master Ad Slot Definitions Placement","type":"placement"},{"title":"TR | Skybox - Render","type":"ad"},{"title":"TR | Leader Plus Top - Render","type":"ad"},{"title":"TR | MPU Plus Top - Render","type":"ad"},{"title":"TR | Native Right Rail - Render","type":"ad"},{"title":"TR | MPU Middle - Render","type":"ad"},{"title":"TR | MPU Bottom - Render","type":"ad"},{"title":"TR | Leader Bottom - Render","type":"ad"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<div data-advadstrackid="2049728" class="wordp-target" id="wordp-1257396862"><!-- Start: GAM Ad Slot Render | TR Native Ads -->
<style>
	
#native-rr-article iframe,
#native-main-well iframe,
#native-boap iframe,
#native-study-guide iframe,
#native-in-article iframe {
  width: 100%;
}
	
#native-rr-article > div,
#native-big-grid iframe,
#native-big-grid > div {
  width: 100%;
}

#native-boap iframe {
  height: 20rem;
}

@media screen and (min-width: 500px) {
  #native-boap iframe {
    height: 20rem;
  }
}

@media screen and (min-width: 1100px) {
  #native-boap iframe {
    height: 20rem;
  }
}


#native-study-guide::before {
	content: '';
	bottom: 0;
	width: 100%;
	position: absolute;
    border-width: 0 0 1px 0;
    border-style: solid;
    border-color: #eaeaea;
    border-color: rgba(0,0,0,0.19);
}
</style>

<div id="native-boap" style="display:none;">
    <script>
        window.googletag = window.googletag ||
        {
            cmd: []
        };

        window.googletag.cmd.push(function()
        {
            googletag.display("native-boap");
        });
		
		var boapAfterContent = document.querySelector(".article .categories");		
		var boapContent = document.getElementById('native-boap');
		boapAfterContent.parentNode.insertBefore(boapContent, boapAfterContent);
		boapContent.style.height = 'auto';
		boapContent.style.width = '100%';		
    </script>
</div>
<!-- End: GAM Ad Slot Render | TR Native Ads --></div></body>

</html>
<script>
if( localStorage.getItem('shouldSendLoginEvent') === 'true' ) {
  localStorage.removeItem('shouldSendLoginEvent');
  dataLayer.push({
    'event': 'user_login',
    'has_premium': false,
    'has_annual_subscription': true  });
}
</script>
